<!DOCTYPE html>
<html lang="es"
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://contrahegemoniaweb.com.ar/xmlrpc.php"/>
	<title>NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc</title>

<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="SOLICITUD DE ADHESIÓN y AMPLIA DIFUSIÓN: Los/as abajo firmantes manifestamos nuestro profundo rechazo a cualquier tipo de injerencia que desconozca la soberanía" />

<link rel="canonical" href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" />
<meta property="og:title" content="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc" />
<meta property="og:type" content="politician" />
<meta property="og:url" content="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" />
<meta property="og:image" content="http://contrahegemoniaweb.com.ar/wp-content/uploads/2017/08/estrella.png" />
<meta property="og:image:width" content="220" />
<meta property="og:image:height" content="auto" />
<meta property="og:site_name" content="contrahegemoniaweb" />
<meta property="og:description" content="SOLICITUD DE ADHESIÓN y AMPLIA DIFUSIÓN: Los/as abajo firmantes manifestamos nuestro profundo rechazo a cualquier tipo de injerencia que desconozca la soberanía de las comunidades sobre el territorio. Reclamamos una pronta solución a la demanda de las comunidades expresada en el comunicado que adjuntamos a continuación COMUNICADO ASAMBLEA DE LA CUENCA DE SALINAS GRANDES Y LAGUNA DE GUAYATAYOC. Hoy 15 DE FEBRERO DEL 2019,CONTINUA CORTE EN LA RUTA 52 y 79.Salinas grandes - Jujuy. Nosotros estamos defendiendo el territorio, por eso continuaremos con la movilización de manera indefinida sobre Ruta 52. No puede ser que la única respuesta del gobierno sea mandarnos la policía, la infantería y la gendarmería y mentir diciendo &quot;que los proyectos mineros cumplen las normas y los procedimientos ambientales&quot; . Las comunidades mantendremos nuestra medida de fuerza hasta que el gobierno anule el concurso de oferentes N°1/2018 de la empresa JEMSE, con el que pretende entregar las Salinas Grandes y" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc" />
<meta name="twitter:description" content="SOLICITUD DE ADHESIÓN y AMPLIA DIFUSIÓN: Los/as abajo firmantes manifestamos nuestro profundo rechazo a cualquier tipo de injerencia que desconozca la soberanía de las comunidades sobre el territorio. Reclamamos una pronta solución a la demanda de las comunidades expresada en el comunicado que adjuntamos a continuación COMUNICADO ASAMBLEA DE LA CUENCA DE SALINAS GRANDES Y LAGUNA DE GUAYATAYOC. Hoy 15 DE FEBRERO DEL 2019,CONTINUA CORTE EN LA RUTA 52 y 79.Salinas grandes - Jujuy. Nosotros estamos defendiendo el territorio, por eso continuaremos con la movilización de manera indefinida sobre Ruta 52. No puede ser que la única respuesta del gobierno sea mandarnos la policía, la infantería y la gendarmería y mentir diciendo &quot;que los proyectos mineros cumplen las normas y los procedimientos ambientales&quot; . Las comunidades mantendremos nuestra medida de fuerza hasta que el gobierno anule el concurso de oferentes N°1/2018 de la empresa JEMSE, con el que pretende entregar las Salinas Grandes y" />
<meta name="twitter:image" content="http://contrahegemoniaweb.com.ar/wp-content/uploads/2017/08/estrella.png" />
<meta itemprop="image" content="http://contrahegemoniaweb.com.ar/wp-content/uploads/2017/08/estrella.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://contrahegemoniaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="http://contrahegemoniaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc RSS de los comentarios" href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/contrahegemoniaweb.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=c4413938684f8cdace9e0336fc9b5c69"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='SFSImainCss-css'  href='http://contrahegemoniaweb.com.ar/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=c4413938684f8cdace9e0336fc9b5c69' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/style.css?ver=c4413938684f8cdace9e0336fc9b5c69' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=c4413938684f8cdace9e0336fc9b5c69' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag-child/style.css?ver=c4413938684f8cdace9e0336fc9b5c69' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://contrahegemoniaweb.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/contrahegemoniaweb.com.ar\/wp-admin\/admin-ajax.php","security":"e7b835ec83","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/contrahegemoniaweb.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/contrahegemoniaweb.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='http://contrahegemoniaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://contrahegemoniaweb.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://contrahegemoniaweb.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carta abierta por el derecho al agua' href='http://contrahegemoniaweb.com.ar/carta-abierta-por-el-derecho-al-agua/' />

<link rel='shortlink' href='http://contrahegemoniaweb.com.ar/?p=14544' />
<link rel="alternate" type="application/json+oembed" href="http://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrahegemoniaweb.com.ar%2Fno-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcontrahegemoniaweb.com.ar%2Fno-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc%2F&#038;format=xml" />
<meta name="specificfeeds-verification-code-QlZldG11YzlDRzFONS9Eai94K2hVSWhHS3FobEZKZ3V2ZWlpalJPTTVRRTJtOFZpZC83ckVsTGZCUkF2eFZnMDJEbTFMSVd3YVdhN2hlT1RrWW1HbUpkQ2VwUWZKekdublFRRCsxU29xa0ZEMnZZTUdDK0pUemwyVGNJYk91SHR8N2M0c2JiZVljSm1uTlVKWlVaODN4eUFITDgrajdtQXZGTFh6a3dmMmVCTT0=" content="HlR9Z4tKZZABaCBgT5lA"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//contrahegemoniaweb.com.ar/?wordfence_lh=1&hid=254FE6E6A8EEC1E6548C2CB685F9D397');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		<link rel="icon" href="http://contrahegemoniaweb.com.ar/wp-content/uploads/2016/11/estrella-32x32.png" sizes="32x32" />
<link rel="icon" href="http://contrahegemoniaweb.com.ar/wp-content/uploads/2016/11/estrella.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://contrahegemoniaweb.com.ar/wp-content/uploads/2016/11/estrella.png" />
<meta name="msapplication-TileImage" content="http://contrahegemoniaweb.com.ar/wp-content/uploads/2016/11/estrella.png" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-52539238-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-14544 single-format-standard wp-custom-logo  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
					
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Contrahegemonia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="529" height="160" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2016/03/contrahegemoniaLogo-e1521059824304.png" class="custom-logo" alt="contrahegemoniaweb.com.ar" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://contrahegemoniaweb.com.ar/" title="" rel="home"></a>
							</h3>
																		<p id="site-description">Apuntes sobre socialismo desde abajo y poder popular</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu_ppal_n" class="menu"><li id="menu-item-2943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2943"><a href="http://contrahegemoniaweb.com.ar/">Inicio</a></li>
<li id="menu-item-2927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2927"><a href="http://contrahegemoniaweb.com.ar/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-13910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13910"><a href="http://contrahegemoniaweb.com.ar/category/dossier/enero-revolucionario/">Enero Revolucionario</a></li>
<li id="menu-item-2930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2930"><a>Categorías</a>
<ul class="sub-menu">
	<li id="menu-item-2936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2936"><a href="http://contrahegemoniaweb.com.ar/category/debates-estrategicos/">Debates estratégicos</a></li>
	<li id="menu-item-9035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9035"><a href="http://contrahegemoniaweb.com.ar/category/ojo-al-arte/">Ojo al Arte</a></li>
	<li id="menu-item-2935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2935"><a href="http://contrahegemoniaweb.com.ar/category/pensamiento-emancipador/">Pensamiento emancipador</a></li>
	<li id="menu-item-2928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2928"><a href="http://contrahegemoniaweb.com.ar/category/antipatriarcal/">Antipatriarcado</a></li>
	<li id="menu-item-2938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2938"><a href="http://contrahegemoniaweb.com.ar/category/educacion/">Educación y pedagogía</a></li>
	<li id="menu-item-2934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2934"><a href="http://contrahegemoniaweb.com.ar/category/saqueo_extractivismo/">Saqueo y extractivismo</a></li>
	<li id="menu-item-2931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2931"><a href="http://contrahegemoniaweb.com.ar/category/argentina/">Argentina</a></li>
	<li id="menu-item-5919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5919"><a href="http://contrahegemoniaweb.com.ar/category/venezuela-2/">Venezuela</a></li>
	<li id="menu-item-2932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2932"><a href="http://contrahegemoniaweb.com.ar/category/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-2933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2933"><a href="http://contrahegemoniaweb.com.ar/category/internacional/">Internacional</a></li>
	<li id="menu-item-2945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2945"><a href="http://contrahegemoniaweb.com.ar/category/derecho_ciudad/">Derecho a la ciudad</a></li>
	<li id="menu-item-9893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9893"><a href="http://contrahegemoniaweb.com.ar/category/ciencia/">Ciencia</a></li>
</ul>
</li>
<li id="menu-item-4708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4708"><a href="http://contrahegemoniaweb.com.ar/category/dossier/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-13909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13909"><a href="http://contrahegemoniaweb.com.ar/category/dossier/enero-revolucionario/">Enero Revolucionario</a></li>
	<li id="menu-item-13118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13118"><a href="http://contrahegemoniaweb.com.ar/category/dossier/pedagogia-del-oprimido-50-aniversario/">Pedagogía del Oprimido &#8211; 50 Aniversario</a></li>
	<li id="menu-item-12440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12440"><a href="http://contrahegemoniaweb.com.ar/category/dossier/alternativas-populares-en-debate/">Alternativas populares en debate</a></li>
	<li id="menu-item-11559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11559"><a href="http://contrahegemoniaweb.com.ar/category/dossier/un-ano-sin-santiago-maldonado/">Un año sin Santiago Maldonado</a></li>
	<li id="menu-item-10923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10923"><a title="La figura de Darío Santillán" href="http://contrahegemoniaweb.com.ar/category/dossier/dario-santillan-a-16-anos-de-la-masacre-de-avellaneda/">La figura de Darío Santillán</a></li>
	<li id="menu-item-10920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10920"><a href="http://contrahegemoniaweb.com.ar/category/dossier/a-100-anos-de-la-reforma-universitaria/">A 100 años de la reforma universitaria</a></li>
	<li id="menu-item-10027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10027"><a href="http://contrahegemoniaweb.com.ar/category/dossier/1968-el-ano-de-la-revuelta-global/">1968: el año de la revuelta global</a></li>
	<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7286"><a title="Tres sucesos que conmovieron al mundo" href="http://contrahegemoniaweb.com.ar/category/dossier/tres-sucesos-que-conmovieron-al-mundo/">Tres sucesos que conmovieron al mundo</a></li>
	<li id="menu-item-6602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6602"><a title="La Izquierda y las Elecciones" href="http://contrahegemoniaweb.com.ar/category/dossier/izquierda-y-elecciones/">La Izquierda y las Elecciones</a></li>
	<li id="menu-item-4710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4710"><a href="http://contrahegemoniaweb.com.ar/category/dossier/ano-de-macri/">Un año de Macri</a></li>
	<li id="menu-item-4709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4709"><a href="http://contrahegemoniaweb.com.ar/category/dossier/24-de-marzo/">40 años del golpe del 76</a></li>
	<li id="menu-item-4711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4711"><a href="http://contrahegemoniaweb.com.ar/category/dossier/bicentenario/">Bicentenario</a></li>
	<li id="menu-item-4712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4712"><a href="http://contrahegemoniaweb.com.ar/category/dossier/ciclo-de-luchas/">Ciclo de Luchas</a></li>
</ul>
</li>
<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a title="Cuadernos de Contrahegemonía para descargar" href="http://contrahegemoniaweb.com.ar/cuadernos-de-contrahegemonia/">Libros</a></li>
</ul></div>
				
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14544" class="post-14544 post type-post status-publish format-standard has-post-thumbnail hentry category-antirrepresivo category-argentina category-destacada">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/52341857_10156807211940999_1758712227797401600_n-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/antirrepresivo/"  rel="category tag">Antirrepresivo</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-19T10:00:43+00:00">febrero 19, 2019</time><time class="updated" datetime="2019-02-19T12:26:57+00:00">febrero 19, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://contrahegemoniaweb.com.ar/author/declaracion/"
					   title="Declaracion">Declaracion					</a>
				</span>
			</span>

							<span class="comments"><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p>SOLICITUD DE ADHESIÓN y AMPLIA DIFUSIÓN:</p>
<p>Los/as abajo firmantes manifestamos nuestro profundo rechazo a cualquier tipo de injerencia que desconozca la soberanía de las comunidades sobre el territorio. Reclamamos una pronta solución a la demanda de las comunidades expresada en el comunicado que adjuntamos a continuación</p>
<p>COMUNICADO ASAMBLEA DE LA CUENCA DE SALINAS GRANDES Y LAGUNA DE GUAYATAYOC.<br />
Hoy 15 DE FEBRERO DEL 2019,CONTINUA CORTE EN LA RUTA 52 y 79.Salinas grandes &#8211; Jujuy. Nosotros estamos defendiendo el territorio, por eso continuaremos con la movilización de manera indefinida sobre Ruta 52. No puede ser que la única respuesta del gobierno sea mandarnos la policía, la infantería y la gendarmería y mentir diciendo “que los proyectos mineros cumplen las normas y los procedimientos ambientales” .<br />
Las comunidades mantendremos nuestra medida de fuerza hasta que el gobierno anule el concurso de oferentes N°1/2018 de la empresa JEMSE, con el que pretende entregar las Salinas Grandes y la Laguna de Guayatayoc a las empresas para la explotación de Litio, y que se retiren todos los proyectos de megaminería de la Cuenca de Salinas Grandes y Laguna de Guayatayoc.<br />
Ademas exigimos que se reconozca a la Cuenca de Salinas Grandes y la Laguna de Guayatayoc como Patrimonio Natural, Cultural y Ancestral de los Pueblos originarios, y como zona Libre de megamineria, de minería de Litio y de cualquier otro proyecto extractivo que dañe a la Pachamama y atente contra la forma de vida de las comunidades.<br />
Solicitamos a todos los medios de comunicación nacional e internacional a organizaciones sociales, comunidades indígenas, al pueblo jujeño que difundan y se solidaricen con nuestra lucha en defensa del Agua y de la Vida.<br />
&#8220;Este territorio es habitados desde nuestros ancestros y lo vamos a defender y lo vamos a cuidar y defender”</p>
<p>Enviar adhesiones a: geopoliticaybienesnaturales@gmail.com</p>
<p>Firman:<br />
Adolfo Perez Esquivel.<br />
Bruno Fornillo (Grupo Geopolítica y Bienes Comunes IEALC-UBA).<br />
Melisa Argento (Grupo Geopolítica y Bienes Comunes IEALC-UBA).<br />
Ariel Slipak (Grupo Geopolítica y Bienes Comunes IEALC-UBA).<br />
Florencia Puente (Grupo Geopolítica y Bienes Comunes IEALC-UBA – DNI 29146167).<br />
Gustavo Romeo (Grupo Geopolítica y Bienes Comunes IEALC-UBA).<br />
Santiago Urrutia Reveco (Grupo Geopolítica y Bienes Comunes IEALC-UBA).<br />
Martina Gamba (Grupo Geopolítica y Bienes Comunes IEALC-UBA).<br />
Elaine Santos (Grupo Geopolítica y Bienes Comunes IEALC-UBA).<br />
Maristella Svampa (CONICET-UNLP).<br />
Juan Wahren (UBA-Instituto Gino Germani).<br />
Federico Nacif (UNQUI-IEALC-UBA).<br />
Barbara Jerez (Observatorio de desiguadades socioterritoriales y politicas publicas Universidad de Valparaiso, Chile).<br />
Gabriela Wyczykier ( CONICET- UNGS)<br />
Nazaret Castro (IDES-UNGS)<br />
Dra. Mirta Alejandra Antonelli (Centro de Investigaciones CIFFyH, Facultad de Filosofía y Humanidades – UNC).<br />
Margarita Do Campo (FCEN-UBA &#8211; CONICET).<br />
Mariana Daniel Gómez (Instituto de Ciencias Antropologicas-UBA-CONICET)<br />
Juan Carlos Radovich (UBA-CONICET).<br />
Pedro Gaite (CENES UBA-CONICET).<br />
Mariano Féliz, Investigador CONICET. Profesor UNLP.<br />
Hernán Scandizzo, periodista, Observatorio Petrolero Sur.<br />
Facundo Barrera Insua, Sociedad de Economía Crítica (SEC).<br />
Gerardo Roberto Martinez (Presidencia de la Plaza &#8211; Chaco)<br />
Agustín Kozak (UNNE)<br />
Rubén Laufer (Docente grado y posgrado Fac. Cs. Ec., Cs. Soc.)<br />
Gerardo Iraci (IESAC-UNQ)<br />
Marian Sola Alvarez (Instituto de Ciencias &#8211; UNGS)<br />
Aleida Azamar (Universidad Autónoma Metropolitana, México)<br />
Cecilia Anigstein (UNGS)<br />
Pablo Bertinat (UNR)<br />
Celia Romina Bruculo (La Rioja/ GAIA/CONICET).<br />
Cristina Gutiérrez (docente universitaria).<br />
Lorena Bottaro (UNGS).<br />
Agostina Costantino (IIESS-CONICET-UNS).<br />
Dr Marcelino Irianni (Conicet, Unicen).<br />
Diego Fernando Bermeo (docente e investigador de la FTS-UNLP y la Comisión de &#8220;Trabajos Interculturales con Pueblos Indígenas y Migrantes&#8221; del Laboratorio de Investigación Movimientos Sociales y Condiciones de Vida de la FTS-UNLP).<br />
Andrés Figueroa Cornejo (Editor Resumen Latinoamericano y Kaos en la red).<br />
Edgardo Álvarez (Docente UBA).<br />
Déborah Pragier (UNSAM).<br />
Liliana Ferrero (miembro de Asamblea de san esteban/dolores de Córdoba).<br />
Luis Emilio Pravato (UNCOMA).<br />
María Irene Mansilla.<br />
Patricia Collado (Directora del Observatorio de Conflictividad Social de Mendoza, UNCuyo).<br />
Silvia C. Leanza (Chubut).<br />
Marcela Cecilia Marín (Centro de investigaciones de la Facultad de Filosofía y Humanidades- CONICET-UNC).<br />
Dra Mabel Manzanal (CONICET &#8211; FFyL-UBA).<br />
María Laura Carrasco (UNPSJB).<br />
Feu Lelis Ailín (UNPSJB-GIGAT-IGEOPAT, Chubut).<br />
Fabricio Baeza (UNPSJB).<br />
Cecilia Rikap (Secretaria Gremial de AGD-FCE / CEPED, IRD/Université París Descartes).<br />
M. Alejandra ciuffolini. Llano en llamas. UNC<br />
Marta Maffei.<br />
Viviana Garcia (Colectivo sanitario Andrés Carrasco).<br />
Jorge Yabkowski (Colectivo sanitario Andrés Carrasco).<br />
Gonzalo Moyano (Colectivo sanitario Andrés Carrasco).<br />
Susana Roitman (UNVM).<br />
Guillermo Maya (Profesor Titular UN de Colombia).<br />
José Seoane (GEAL &#8211; IEALC-UBA).<br />
Leonardo Perez Esquivel (Junta Interna de ATE Auditoría General de la Nación).<br />
Nieves Baldcini (Espacio Intercuencas).<br />
Mariana Espinosa (CONICET-UNC).<br />
Anabela Cadiz (IPEHCS-CONICET-UNCo).<br />
Emilio Madias (Junta Interna ATE Ministerio de Hacienda).<br />
Miranda Sara.<br />
Adriana C. Habra (Sgo.del Estero).<br />
Alejandra Cejas. Diputada Provincial (JUJUY) por el PJ.<br />
SilvanaL. Nakakodi (Delegada Suteba Es. Sec. 25 de T. de Febrero).<br />
Adriana Gonzalez Burgos. Docente UNJu FHYCs.<br />
Letizia Vazquez Instituto de Estudios Sociales y Politicos de la Patagonia (UNPSJB).<br />
Francisco Cantamutto. Investigador IIESS UNS CONICET, integrante Sociedad de Economía Crítica.<br />
Leonardo Salgado (CONICET-UNRN).<br />
Alejandro Carrizo (CECRIL Centro de Estudios Críticos Locales &#8211; Jujuy).<br />
Mónica Navarro, General Roca- Río Negro.<br />
Arturo Wulff.<br />
Fabiana Andresen (socióloga UBA)<br />
Socorro C. Cifuentes ( Sydney, Australia).<br />
Ben Denham (Sydney, Australia).<br />
Luciana García Guerreiro (GER-GEMSAL / IIGG / UBA).<br />
Susana Pariani (profesora consulta UNLu).<br />
Luís Martin-Cabrera Profesor Estudios Latinoamericanos, Universidad de California, San Diego.<br />
Patricio Grande (Docente de la UNLu y Sec. Adjunto de ADUNLu).<br />
Roberto Murall.<br />
Pablo Grane.<br />
Nora del Carmen Montoya.<br />
Betina Sansoni (empleada pública Pcia. de Buenos Aires).<br />
Mirta Blanco.<br />
Daniel Cisneros.<br />
Raúl Mazzone.<br />
Agrim Sergio Burgos (ex profesor de la Facultad de Agronomía, Zootecnia y Veterinaria de la UNT).<br />
Víctor O. García (arquitecto, docente, poeta).<br />
Jorge Carlos Agustín Costa.<br />
Elba Boren.<br />
Lic.Susana Said.<br />
Ycet Chacra (Ing. Agronoma).<br />
Florencia de Lezica.<br />
Perla Cristina Benegas (Prof. Jubilada Universidad Nacional del Comahue).<br />
Benito Carlos Aramayo. Profesor Emerito de la Universidad Nacional de Jujuy.<br />
Liliana Furió (integrante del colectivo Historias Desobedientes).<br />
Graciela Echenique (docente de química en nivel secundario y superior, Provincia de Jujuy).<br />
María Victoria Veracierto (Huacalera, Jujuy).<br />
Mariana Vera.<br />
Ingrid Garcés Millas , Universidad de Antofagasta, Observatorio Plurinacional de Salares Andinos.<br />
Jorge Muñoz Coca, Agricultor y Comunero, Observatorio Plurinacional de Salares Andinos.<br />
Martín Muñoz Torrealba, Observatorio Plurinacional de Salares Andinos.<br />
Ramón Morales Balcázar, Fundación Tantí, Observatorio Plurinacional de Salares Andinos.</p>
<p>Organizaciones políticas y colectivos:<br />
Multisectorial Antiextractivista.<br />
Asamblea por la vida Chilecito, la Rioja.<br />
Asambleas de Punilla, Córdoba.<br />
Unión de Asambleas de Comunidades de Chubut (UACCh).<br />
SERPAJ<br />
Conciencia Solidaria (ONG).<br />
Feministas Antiextractivistas.<br />
Observatorio de Conflictividad Social de la Provincia de Mendoza-UNCuyo.<br />
Equipo de Investigación de Ecología Política del Sur &#8211; CITCA &#8211; CONICET-UNCA.<br />
Grupo de Estudio y Trabajo junto a comunidades Qom de la región del chaco de la Facultad de Agronomía de la UBA (GET-Qom).<br />
Observatorio del agua (Secretaría de Cienica y Técnica &#8211; Universidad Nacional de la Patagonia &#8211; Sede Esquel &#8211; Chubut).<br />
FESPROSA (Federacion Sindical de Trabajadores de la Salud).<br />
Cuerpo de Delegadxs de ATE en la Universidad Nacional de Quilmes.<br />
Sindicato de Vendedores Ambulantes de Salta (SIVASA).<br />
Feria Agroecológica de Productores/as.<br />
Fundación ECOSUR, Ecología, Cultura y Educación desde los Pueblos del Sur.<br />
Nuevo Encuentro Quilmes.<br />
Espacio Intercuencas.<br />
Grupo de Curas en Opción por los Pobres.<br />
Vecinxs autoconvocados en defensa de Santa Catalina.<br />
Asamblea Río Cuarto sin agrotóxicos.<br />
Huerta Orgánica Comunitaria El Ceibo (Vicente López, Buenos Aires).<br />
Asamblea No a la entrega de la Costa Quilmes-Avellaneda.<br />
Foro Regional en Defensa del Río de la Plata salud y el ambiente.<br />
Liberpueblo.<br />
Foro hidrico Lanús.<br />
Foro hidrico Lomas de Zamora.<br />
Unidos por el Río.<br />
Foro por la Salud y Ambiente de Vicente López.<br />
Resistencias.<br />
Red por Los Ríos Libres (Chile).<br />
Colectivo de Comunicación Contrahegemonia Web</p>
<div class='sfsi_Sicons' style='width: 100%; display: inline-block; vertical-align: middle; text-align:left'><div style='margin:0px 8px 0px 0px; line-height: 24px'><span>Please follow and like us:</span></div><div class='sfsi_socialwpr'><div class='sf_subscrbe' style='text-align:left;vertical-align: middle;float:left;width:64px'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/QlZldG11YzlDRzFONS9Eai94K2hVSWhHS3FobEZKZ3V2ZWlpalJPTTVRRTJtOFZpZC83ckVsTGZCUkF2eFZnMDJEbTFMSVd3YVdhN2hlT1RrWW1HbUpkQ2VwUWZKekdublFRRCsxU29xa0ZEMnZZTUdDK0pUemwyVGNJYk91SHR8N2M0c2JiZVljSm1uTlVKWlVaODN4eUFITDgrajdtQXZGTFh6a3dmMmVCTT0=/OA==/" target="_blank"><img src="http://contrahegemoniaweb.com.ar/wp-content/plugins/ultimate-social-media-icons/images/follow_subscribe.png" /></a></div><div class='sf_fb' style='text-align:left;vertical-align: middle;width:98px'><div class="fb-like" href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button" ></div></div><div class='sf_twiter' style='text-align:left;float:left;vertical-align: middle;width:auto'><a href="http://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" lang="en" data-url="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" data-text="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc" ></a></div><div class='sf_pinit' style='text-align:left;vertical-align: middle;float:left;line-height: 20px;width:47px'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="none"></a></div><div class='sf_google' style='text-align:left;vertical-align: middle;float:left;max-width:62px;min-width:35px;'><div class="g-plusone" data-href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" data-size="large" data-annotation="none" ></div></div></div></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://contrahegemoniaweb.com.ar/carta-abierta-por-el-derecho-al-agua/" rel="prev"><span class="meta-nav">&larr;</span> Carta abierta por el derecho al agua</a></li>
			<li class="next"></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://contrahegemoniaweb.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="nope"  id="667221652b"  name="667221652b"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "c8f733b33a565e8b50d96bb9db9135a1" );document.getElementById("667221652b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://contrahegemoniaweb.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >Alternativas populares en debate</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" title="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc"><img width="390" height="205" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/52341857_10156807211940999_1758712227797401600_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc" title="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/antirrepresivo/"  rel="category tag">Antirrepresivo</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" title="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc">NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-19T10:00:43+00:00">febrero 19, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/declaracion/" title="Declaracion">Declaracion</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>SOLICITUD DE ADHESIÓN y AMPLIA DIFUSIÓN: Los/as abajo firmantes manifestamos nuestro profundo rechazo a cualquier tipo de injerencia que desconozca</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/carta-abierta-por-el-derecho-al-agua/" title="Carta abierta por el derecho al agua"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/agua1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Carta abierta por el derecho al agua" title="Carta abierta por el derecho al agua" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/agua1-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/agua1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/saqueo_extractivismo/" style="background:#81d742" rel="category tag">Saqueo y extractivismo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/carta-abierta-por-el-derecho-al-agua/" title="Carta abierta por el derecho al agua">Carta abierta por el derecho al agua</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/carta-abierta-por-el-derecho-al-agua/" title="05:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-19T05:30:32+00:00">febrero 19, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/foro-ambiental-y-social-de-la-patagonia/" title="Foro Ambiental y Social de la Patagonia">Foro Ambiental y Social de la Patagonia</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/carta-abierta-por-el-derecho-al-agua/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/los-bachilleratos-populares-en-la-encrucijada-de-realidades-y-perspectivas/" title="Los Bachilleratos Populares en la encrucijada. De realidades y perspectivas"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/bachi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Los Bachilleratos Populares en la encrucijada. De realidades y perspectivas" title="Los Bachilleratos Populares en la encrucijada. De realidades y perspectivas" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/bachi-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/bachi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/educacion/"  rel="category tag">Educación</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/los-bachilleratos-populares-en-la-encrucijada-de-realidades-y-perspectivas/" title="Los Bachilleratos Populares en la encrucijada. De realidades y perspectivas">Los Bachilleratos Populares en la encrucijada. De realidades y perspectivas</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/los-bachilleratos-populares-en-la-encrucijada-de-realidades-y-perspectivas/" title="05:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-19T05:30:29+00:00">febrero 19, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/ezequiel-alfieri/" title="Ezequiel Alfieri">Ezequiel Alfieri</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/los-bachilleratos-populares-en-la-encrucijada-de-realidades-y-perspectivas/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/el-lago-se-esconde-la-violencia-no/" title="El lago se esconde, la violencia no"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/lago1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El lago se esconde, la violencia no" title="El lago se esconde, la violencia no" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/lago1-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/lago1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/saqueo_extractivismo/" style="background:#81d742" rel="category tag">Saqueo y extractivismo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/el-lago-se-esconde-la-violencia-no/" title="El lago se esconde, la violencia no">El lago se esconde, la violencia no</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/el-lago-se-esconde-la-violencia-no/" title="15:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-18T15:42:58+00:00">febrero 18, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/susana-lara/" title="Susana Lara">Susana Lara</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/el-lago-se-esconde-la-violencia-no/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/venezuela-formar-filas-contra-el-neoliberalismo-disciplinario/" title="Venezuela: formar filas contra el neoliberalismo disciplinario"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/amenaza-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Venezuela: formar filas contra el neoliberalismo disciplinario" title="Venezuela: formar filas contra el neoliberalismo disciplinario" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/amenaza-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/amenaza-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/nuestra-america/" style="background:#dd9933" rel="category tag">Nuestra América</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/venezuela-2/" style="background:#181e99" rel="category tag">Venezuela</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/venezuela-formar-filas-contra-el-neoliberalismo-disciplinario/" title="Venezuela: formar filas contra el neoliberalismo disciplinario">Venezuela: formar filas contra el neoliberalismo disciplinario</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/venezuela-formar-filas-contra-el-neoliberalismo-disciplinario/" title="05:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-18T05:14:10+00:00">febrero 18, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/reinaldo-iturriza/" title="Reinaldo Iturriza">Reinaldo Iturriza</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/venezuela-formar-filas-contra-el-neoliberalismo-disciplinario/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/significados-de-las-historicas-huelgas-de-matamoros-2019-lecciones-alcances-y-desafios-i/" title="Significados de las históricas Huelgas de Matamoros-2019: Lecciones, alcances y desafíos (I)"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/tamps-1548358475-621x354-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Significados de las históricas Huelgas de Matamoros-2019: Lecciones, alcances y desafíos (I)" title="Significados de las históricas Huelgas de Matamoros-2019: Lecciones, alcances y desafíos (I)" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/tamps-1548358475-621x354-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/tamps-1548358475-621x354-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/nuestra-america/" style="background:#dd9933" rel="category tag">Nuestra América</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/trabajo/"  rel="category tag">Trabajo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/significados-de-las-historicas-huelgas-de-matamoros-2019-lecciones-alcances-y-desafios-i/" title="Significados de las históricas Huelgas de Matamoros-2019: Lecciones, alcances y desafíos (I)">Significados de las históricas Huelgas de Matamoros-2019: Lecciones, alcances y desafíos (I)</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/significados-de-las-historicas-huelgas-de-matamoros-2019-lecciones-alcances-y-desafios-i/" title="06:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-16T06:30:35+00:00">febrero 16, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/jose-luis-rios-vera/" title="Jose Luis Rios Vera">Jose Luis Rios Vera</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/significados-de-las-historicas-huelgas-de-matamoros-2019-lecciones-alcances-y-desafios-i/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/la-razon-de-nuestro-trabajo/" title="La razón de nuestro trabajo"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/Foto-trabajador-Tina-Modotti-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La razón de nuestro trabajo" title="La razón de nuestro trabajo" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/Foto-trabajador-Tina-Modotti-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/Foto-trabajador-Tina-Modotti-540x378.jpg 540w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/Foto-trabajador-Tina-Modotti-392x272.jpg 392w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/Foto-trabajador-Tina-Modotti.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/trabajo/"  rel="category tag">Trabajo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/la-razon-de-nuestro-trabajo/" title="La razón de nuestro trabajo">La razón de nuestro trabajo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/la-razon-de-nuestro-trabajo/" title="06:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-16T06:30:12+00:00">febrero 16, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/david-caram/" title="David Caram">David Caram</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/la-razon-de-nuestro-trabajo/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/de-la-educacion-emocional-el-neuroneoliberalismo-capitalista-fascista/" title="De la educación emocional: el neuroneoliberalismo capitalista fascista"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/EDU-750x410-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="De la educación emocional: el neuroneoliberalismo capitalista fascista" title="De la educación emocional: el neuroneoliberalismo capitalista fascista" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/EDU-750x410-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/EDU-750x410-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/educacion/"  rel="category tag">Educación</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/de-la-educacion-emocional-el-neuroneoliberalismo-capitalista-fascista/" title="De la educación emocional: el neuroneoliberalismo capitalista fascista">De la educación emocional: el neuroneoliberalismo capitalista fascista</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/de-la-educacion-emocional-el-neuroneoliberalismo-capitalista-fascista/" title="05:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-16T05:00:20+00:00">febrero 16, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/miguel-andres-brenner/" title="Miguel Andrés Brenner">Miguel Andrés Brenner</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/de-la-educacion-emocional-el-neuroneoliberalismo-capitalista-fascista/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/la-maquina-de-explotar-sigue-manteniendo-sus-piezas-aceitadas/" title="La máquina de explotar sigue manteniendo sus piezas aceitadas"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/trabajador-golondrina-muerto-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La máquina de explotar sigue manteniendo sus piezas aceitadas" title="La máquina de explotar sigue manteniendo sus piezas aceitadas" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/trabajador-golondrina-muerto-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/trabajador-golondrina-muerto-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/trabajo/"  rel="category tag">Trabajo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/la-maquina-de-explotar-sigue-manteniendo-sus-piezas-aceitadas/" title="La máquina de explotar sigue manteniendo sus piezas aceitadas">La máquina de explotar sigue manteniendo sus piezas aceitadas</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/la-maquina-de-explotar-sigue-manteniendo-sus-piezas-aceitadas/" title="18:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-15T18:49:24+00:00">febrero 15, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/cristian-bonin/" title="Cristian Bonin">Cristian Bonin</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/la-maquina-de-explotar-sigue-manteniendo-sus-piezas-aceitadas/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/debemos-vivir-como-personas-cronica-desde-un-haiti-al-rojo-vivo/" title="“Debemos vivir como personas”: crónica desde un Haití al rojo vivo"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/haiti-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Debemos vivir como personas”: crónica desde un Haití al rojo vivo" title="“Debemos vivir como personas”: crónica desde un Haití al rojo vivo" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/haiti-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/haiti-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/nuestra-america/" style="background:#dd9933" rel="category tag">Nuestra América</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/debemos-vivir-como-personas-cronica-desde-un-haiti-al-rojo-vivo/" title="“Debemos vivir como personas”: crónica desde un Haití al rojo vivo">“Debemos vivir como personas”: crónica desde un Haití al rojo vivo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/debemos-vivir-como-personas-cronica-desde-un-haiti-al-rojo-vivo/" title="16:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-15T16:49:02+00:00">febrero 15, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/lautaro-rivara/" title="Lautaro Rivara">Lautaro Rivara</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/debemos-vivir-como-personas-cronica-desde-un-haiti-al-rojo-vivo/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/me-hice-feminista-para-profundizar-en-la-revolucion-no-para-desviarme-de-ella/" title="Me hice feminista para profundizar en la revolución, no para desviarme de ella"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/korol1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Me hice feminista para profundizar en la revolución, no para desviarme de ella" title="Me hice feminista para profundizar en la revolución, no para desviarme de ella" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/korol1-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/korol1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/me-hice-feminista-para-profundizar-en-la-revolucion-no-para-desviarme-de-ella/" title="Me hice feminista para profundizar en la revolución, no para desviarme de ella">Me hice feminista para profundizar en la revolución, no para desviarme de ella</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/me-hice-feminista-para-profundizar-en-la-revolucion-no-para-desviarme-de-ella/" title="15:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-15T15:06:31+00:00">febrero 15, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/claudia-korol/" title="Claudia Korol">Claudia Korol</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/me-hice-feminista-para-profundizar-en-la-revolucion-no-para-desviarme-de-ella/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/buenos-aires-presupuesto-educativo-un-nuevo-retroceso-historico-parte-ii/" title="Buenos Aires: Presupuesto Educativo, un nuevo retroceso histórico. Parte II"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/escuela-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Buenos Aires: Presupuesto Educativo, un nuevo retroceso histórico. Parte II" title="Buenos Aires: Presupuesto Educativo, un nuevo retroceso histórico. Parte II" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/escuela-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/escuela-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/educacion/"  rel="category tag">Educación</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/buenos-aires-presupuesto-educativo-un-nuevo-retroceso-historico-parte-ii/" title="Buenos Aires: Presupuesto Educativo, un nuevo retroceso histórico. Parte II">Buenos Aires: Presupuesto Educativo, un nuevo retroceso histórico. Parte II</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/buenos-aires-presupuesto-educativo-un-nuevo-retroceso-historico-parte-ii/" title="05:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-14T05:30:59+00:00">febrero 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/virna-quentrequeo/" title="Virna Quentrequeo">Virna Quentrequeo</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/buenos-aires-presupuesto-educativo-un-nuevo-retroceso-historico-parte-ii/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/el-deporte-la-nueva-victima-de-la-inmobiliaria-pro/" title="El deporte, la nueva víctima de la inmobiliaria PRO"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/larreta-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El deporte, la nueva víctima de la inmobiliaria PRO" title="El deporte, la nueva víctima de la inmobiliaria PRO" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/larreta-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/larreta-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/derecho_ciudad/" style="background:#ba641a" rel="category tag">Derecho a la ciudad</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/el-deporte-la-nueva-victima-de-la-inmobiliaria-pro/" title="El deporte, la nueva víctima de la inmobiliaria PRO">El deporte, la nueva víctima de la inmobiliaria PRO</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/el-deporte-la-nueva-victima-de-la-inmobiliaria-pro/" title="05:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-14T05:30:22+00:00">febrero 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/silvio-schachter/" title="Silvio Schachter">Silvio Schachter</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/el-deporte-la-nueva-victima-de-la-inmobiliaria-pro/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/izquierdismo-o-sionismo-juntos-no-van/" title="Izquierdismo o sionismo. Juntos no van"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/mapa-palestina1-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Izquierdismo o sionismo. Juntos no van" title="Izquierdismo o sionismo. Juntos no van" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/mapa-palestina1-130x90.jpeg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/mapa-palestina1-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/internacional/" style="background:#1e73be" rel="category tag">Internacional</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/izquierdismo-o-sionismo-juntos-no-van/" title="Izquierdismo o sionismo. Juntos no van">Izquierdismo o sionismo. Juntos no van</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/izquierdismo-o-sionismo-juntos-no-van/" title="05:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-14T05:11:01+00:00">febrero 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/gideon-levy/" title="Gideon Levy">Gideon Levy</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/izquierdismo-o-sionismo-juntos-no-van/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/premios-estrella-de-mar-2019-el-temor-a-la-palabra/" title="Premios Estrella de Mar 2019: el temor a la palabra"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/photo-2019-02-11-19-18-31-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Premios Estrella de Mar 2019: el temor a la palabra" title="Premios Estrella de Mar 2019: el temor a la palabra" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/photo-2019-02-11-19-18-31-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/photo-2019-02-11-19-18-31-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/ojo-al-arte/" style="background:#b71d74" rel="category tag">Ojo al Arte</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/premios-estrella-de-mar-2019-el-temor-a-la-palabra/" title="Premios Estrella de Mar 2019: el temor a la palabra">Premios Estrella de Mar 2019: el temor a la palabra</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/premios-estrella-de-mar-2019-el-temor-a-la-palabra/" title="18:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-13T18:23:00+00:00">febrero 13, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/contrahegemonia-web/" title="Contrahegemonia Web">Contrahegemonia Web</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/premios-estrella-de-mar-2019-el-temor-a-la-palabra/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#41962e;"><span style="background-color:#41962e;">Notas Destacadas</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" title="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc"><img width="390" height="205" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/52341857_10156807211940999_1758712227797401600_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc" title="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/antirrepresivo/"  rel="category tag">Antirrepresivo</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" title="NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc">NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-19T10:00:43+00:00">febrero 19, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/declaracion/" title="Declaracion">Declaracion</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>SOLICITUD DE ADHESIÓN y AMPLIA DIFUSIÓN: Los/as abajo firmantes manifestamos nuestro profundo rechazo a cualquier tipo de injerencia que desconozca</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/logro-historico-del-pueblo-kolla-luego-de-tres-dias-de-manifestacion-firme/" title="Logro histórico del pueblo kolla luego de tres días de manifestación firme."><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/51538834_2182612911798464_1570033790498111488_n-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Logro histórico del pueblo kolla luego de tres días de manifestación firme." title="Logro histórico del pueblo kolla luego de tres días de manifestación firme." srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/51538834_2182612911798464_1570033790498111488_n-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/51538834_2182612911798464_1570033790498111488_n-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/saqueo_extractivismo/" style="background:#81d742" rel="category tag">Saqueo y extractivismo</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/logro-historico-del-pueblo-kolla-luego-de-tres-dias-de-manifestacion-firme/" title="Logro histórico del pueblo kolla luego de tres días de manifestación firme.">Logro histórico del pueblo kolla luego de tres días de manifestación firme.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/logro-historico-del-pueblo-kolla-luego-de-tres-dias-de-manifestacion-firme/" title="09:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-11T09:40:06+00:00">febrero 11, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/comunicado-kolla-de-salinas-grandes/" title="Comunicado Kolla de Salinas Grandes">Comunicado Kolla de Salinas Grandes</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/logro-historico-del-pueblo-kolla-luego-de-tres-dias-de-manifestacion-firme/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/los-movimientos-sociales-rechazamos-la-candidatura-de-felipe-sola/" title="Los movimientos sociales rechazamos la candidatura de Felipe Solá"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/TAPA-56-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Los movimientos sociales rechazamos la candidatura de Felipe Solá" title="Los movimientos sociales rechazamos la candidatura de Felipe Solá" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/TAPA-56-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/TAPA-56-540x379.jpg 540w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/TAPA-56-768x540.jpg 768w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/TAPA-56-392x272.jpg 392w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/02/TAPA-56.jpg 800w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/los-movimientos-sociales-rechazamos-la-candidatura-de-felipe-sola/" title="Los movimientos sociales rechazamos la candidatura de Felipe Solá">Los movimientos sociales rechazamos la candidatura de Felipe Solá</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/los-movimientos-sociales-rechazamos-la-candidatura-de-felipe-sola/" title="10:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-10T10:58:10+00:00">febrero 10, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/declaracion/" title="Declaracion">Declaracion</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/los-movimientos-sociales-rechazamos-la-candidatura-de-felipe-sola/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/documento-a-diez-anos-de-la-desaparicion-de-luciano/" title="Documento a diez años de la desaparición de Luciano"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/movilizacion-10-anios-luciano-arruga-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Documento a diez años de la desaparición de Luciano" title="Documento a diez años de la desaparición de Luciano" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/movilizacion-10-anios-luciano-arruga-3-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/movilizacion-10-anios-luciano-arruga-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/antirrepresivo/"  rel="category tag">Antirrepresivo</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/documento-a-diez-anos-de-la-desaparicion-de-luciano/" title="Documento a diez años de la desaparición de Luciano">Documento a diez años de la desaparición de Luciano</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/documento-a-diez-anos-de-la-desaparicion-de-luciano/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-28T17:30:28+00:00">enero 28, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/agencia-para-la-libertad/" title="Agencia para la libertad">Agencia para la libertad</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/documento-a-diez-anos-de-la-desaparicion-de-luciano/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/jean-wyllys-diputado-y-referente-lgtbi-en-brasil-dimite-por-amenazas/" title="Jean Wyllys, diputado y referente LGTBI en Brasil dimite por amenazas"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/1_oOEPUOqPvzZldi7eIsVMoA-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Jean Wyllys, diputado y referente LGTBI en Brasil dimite por amenazas" title="Jean Wyllys, diputado y referente LGTBI en Brasil dimite por amenazas" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/1_oOEPUOqPvzZldi7eIsVMoA-130x90.jpeg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/1_oOEPUOqPvzZldi7eIsVMoA-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/brasil/"  rel="category tag">Brasil</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/jean-wyllys-diputado-y-referente-lgtbi-en-brasil-dimite-por-amenazas/" title="Jean Wyllys, diputado y referente LGTBI en Brasil dimite por amenazas">Jean Wyllys, diputado y referente LGTBI en Brasil dimite por amenazas</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/jean-wyllys-diputado-y-referente-lgtbi-en-brasil-dimite-por-amenazas/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-25T08:00:15+00:00">enero 25, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/emergentes/" title="Emergentes">Emergentes</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/jean-wyllys-diputado-y-referente-lgtbi-en-brasil-dimite-por-amenazas/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/el-camino-de-la-violencia/" title="El camino de la violencia"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/maduro-miraflores-marcelo-g-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El camino de la violencia" title="El camino de la violencia" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/maduro-miraflores-marcelo-g-130x90.png 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/maduro-miraflores-marcelo-g-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/venezuela-2/" style="background:#181e99" rel="category tag">Venezuela</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/el-camino-de-la-violencia/" title="El camino de la violencia">El camino de la violencia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/el-camino-de-la-violencia/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-24T08:00:13+00:00">enero 24, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/marco-teruggi/" title="Marco Teruggi">Marco Teruggi</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/el-camino-de-la-violencia/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/ataque-explosivo-en-bogota-un-hecho-politico-militar-que-marca-un-cambio-de-epoca/" title="Ataque explosivo en Bogotá: Un hecho político-militar que marca un cambio de época"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/BeFunky-collage-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ataque explosivo en Bogotá: Un hecho político-militar que marca un cambio de época" title="Ataque explosivo en Bogotá: Un hecho político-militar que marca un cambio de época" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/BeFunky-collage-1-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/BeFunky-collage-1-540x368.jpg 540w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/BeFunky-collage-1-768x523.jpg 768w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/BeFunky-collage-1-392x272.jpg 392w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/BeFunky-collage-1.jpg 834w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/nuestra-america/" style="background:#dd9933" rel="category tag">Nuestra América</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/ataque-explosivo-en-bogota-un-hecho-politico-militar-que-marca-un-cambio-de-epoca/" title="Ataque explosivo en Bogotá: Un hecho político-militar que marca un cambio de época">Ataque explosivo en Bogotá: Un hecho político-militar que marca un cambio de época</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/ataque-explosivo-en-bogota-un-hecho-politico-militar-que-marca-un-cambio-de-epoca/" title="13:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-21T13:46:05+00:00">enero 21, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/edwin-manrique-lopez/" title="Edwin Manrique-Lopez">Edwin Manrique-Lopez</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/ataque-explosivo-en-bogota-un-hecho-politico-militar-que-marca-un-cambio-de-epoca/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/angela-davis-demanda-la-libertad-de-la-diputada-kurda-leyla-guven/" title="Angela Davis demanda la libertad de la diputada kurda Leyla Güven"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/descarga-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Angela Davis demanda la libertad de la diputada kurda Leyla Güven" title="Angela Davis demanda la libertad de la diputada kurda Leyla Güven" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/descarga-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/descarga-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/internacional/" style="background:#1e73be" rel="category tag">Internacional</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/angela-davis-demanda-la-libertad-de-la-diputada-kurda-leyla-guven/" title="Angela Davis demanda la libertad de la diputada kurda Leyla Güven">Angela Davis demanda la libertad de la diputada kurda Leyla Güven</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/angela-davis-demanda-la-libertad-de-la-diputada-kurda-leyla-guven/" title="13:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-21T13:37:39+00:00">enero 21, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/resumen-latinoamericano/" title="Resumen Latinoamericano">Resumen Latinoamericano</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/angela-davis-demanda-la-libertad-de-la-diputada-kurda-leyla-guven/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/rosa-en-enero/" title="Rosa en enero"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/1906-rosa-luxemburg-in-warsaw-prison-iisg-high-res-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rosa en enero" title="Rosa en enero" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/1906-rosa-luxemburg-in-warsaw-prison-iisg-high-res-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/1906-rosa-luxemburg-in-warsaw-prison-iisg-high-res-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/" style="background:#dd3333" rel="category tag">Dossier</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/enero-revolucionario/"  rel="category tag">Enero Revolucionario</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/rosa-en-enero/" title="Rosa en enero">Rosa en enero</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/rosa-en-enero/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-16T08:00:26+00:00">enero 16, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/contrahegemonia-web/" title="Contrahegemonia Web">Contrahegemonia Web</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/rosa-en-enero/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/la-semana-tragica-desde-vinas/" title="La Semana Trágica desde Viñas"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/viñas-collage-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Semana Trágica desde Viñas" title="La Semana Trágica desde Viñas" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/viñas-collage-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/viñas-collage-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/argentina/" style="background:#23dae0" rel="category tag">Argentina</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/" style="background:#dd3333" rel="category tag">Dossier</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/enero-revolucionario/"  rel="category tag">Enero Revolucionario</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/la-semana-tragica-desde-vinas/" title="La Semana Trágica desde Viñas">La Semana Trágica desde Viñas</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/la-semana-tragica-desde-vinas/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-14T08:00:23+00:00">enero 14, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/sergio-nicanoff/" title="Sergio Nicanoff">Sergio Nicanoff</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/la-semana-tragica-desde-vinas/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/rosa-luxemburgo-la-pelicula/" title="Rosa Luxemburgo, la película"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/film-rosa-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rosa Luxemburgo, la película" title="Rosa Luxemburgo, la película" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/" style="background:#dd3333" rel="category tag">Dossier</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/enero-revolucionario/"  rel="category tag">Enero Revolucionario</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/rosa-luxemburgo-la-pelicula/" title="Rosa Luxemburgo, la película">Rosa Luxemburgo, la película</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/rosa-luxemburgo-la-pelicula/" title="06:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-13T06:50:23+00:00">enero 13, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/marcelo-scotti/" title="Marcelo Scotti">Marcelo Scotti</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/rosa-luxemburgo-la-pelicula/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/la-big-data-contra-la-democracia-venezolana/" title="La Big Data contra la democracia venezolana"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2017/08/yanquis-venezuela-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Big Data contra la democracia venezolana" title="La Big Data contra la democracia venezolana" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2017/08/yanquis-venezuela-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2017/08/yanquis-venezuela-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/nuestra-america/" style="background:#dd9933" rel="category tag">Nuestra América</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/venezuela-2/" style="background:#181e99" rel="category tag">Venezuela</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/la-big-data-contra-la-democracia-venezolana/" title="La Big Data contra la democracia venezolana">La Big Data contra la democracia venezolana</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/la-big-data-contra-la-democracia-venezolana/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-12T10:00:34+00:00">enero 12, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/mauro-berengan/" title="Mauro Berengan">Mauro Berengan</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/la-big-data-contra-la-democracia-venezolana/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/tango-bolchevique-y-de-arrabal/" title="Tango bolchevique y de arrabal"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/maroma-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Tango bolchevique y de arrabal" title="Tango bolchevique y de arrabal" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/maroma-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/maroma-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/" style="background:#dd3333" rel="category tag">Dossier</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/enero-revolucionario/"  rel="category tag">Enero Revolucionario</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/tango-bolchevique-y-de-arrabal/" title="Tango bolchevique y de arrabal">Tango bolchevique y de arrabal</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/tango-bolchevique-y-de-arrabal/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-12T08:00:07+00:00">enero 12, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/contrahegemoniaweb/" title="Contrahegemoniaweb">Contrahegemoniaweb</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/tango-bolchevique-y-de-arrabal/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/fallecio-jorge-beinstein/" title="Falleció Jorge Beinstein"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/beinstein-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Falleció Jorge Beinstein" title="Falleció Jorge Beinstein" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/beinstein-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/beinstein-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/fallecio-jorge-beinstein/" title="Falleció Jorge Beinstein">Falleció Jorge Beinstein</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/fallecio-jorge-beinstein/" title="05:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-12T05:30:42+00:00">enero 12, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/contrahegemoniaweb/" title="Contrahegemoniaweb">Contrahegemoniaweb</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/fallecio-jorge-beinstein/#comments">1</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://contrahegemoniaweb.com.ar/ilustraciones-la-semana-tragica-de-1919/" title="Ilustraciones: La Semana Trágica de 1919"><img width="130" height="90" src="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/contratapa-tapa-960x583-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ilustraciones: La Semana Trágica de 1919" title="Ilustraciones: La Semana Trágica de 1919" srcset="http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/contratapa-tapa-960x583-130x90.jpg 130w, http://contrahegemoniaweb.com.ar/wp-content/uploads/2019/01/contratapa-tapa-960x583-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://contrahegemoniaweb.com.ar/category/destacada/" style="background:#41962e" rel="category tag">Destacada</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/" style="background:#dd3333" rel="category tag">Dossier</a>&nbsp;<a href="http://contrahegemoniaweb.com.ar/category/dossier/enero-revolucionario/"  rel="category tag">Enero Revolucionario</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://contrahegemoniaweb.com.ar/ilustraciones-la-semana-tragica-de-1919/" title="Ilustraciones: La Semana Trágica de 1919">Ilustraciones: La Semana Trágica de 1919</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://contrahegemoniaweb.com.ar/ilustraciones-la-semana-tragica-de-1919/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-11T08:00:09+00:00">enero 11, 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://contrahegemoniaweb.com.ar/author/rodolfo-fucile/" title="Rodolfo Fucile">Rodolfo Fucile</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://contrahegemoniaweb.com.ar/ilustraciones-la-semana-tragica-de-1919/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href="http://contrahegemoniaweb.com.ar/tag/aborto/" class="tag-cloud-link tag-link-1105 tag-link-position-1" style="font-size: 16.3333333333pt;" aria-label="Aborto (27 elementos)">Aborto</a>
<a href="http://contrahegemoniaweb.com.ar/tag/america-latina/" class="tag-cloud-link tag-link-1084 tag-link-position-2" style="font-size: 10.6666666667pt;" aria-label="América Latina (12 elementos)">América Latina</a>
<a href="http://contrahegemoniaweb.com.ar/tag/bolsonaro/" class="tag-cloud-link tag-link-2492 tag-link-position-3" style="font-size: 8.83333333333pt;" aria-label="Bolsonaro (9 elementos)">Bolsonaro</a>
<a href="http://contrahegemoniaweb.com.ar/tag/brasil/" class="tag-cloud-link tag-link-405 tag-link-position-4" style="font-size: 21.1666666667pt;" aria-label="Brasil (54 elementos)">Brasil</a>
<a href="http://contrahegemoniaweb.com.ar/tag/capitalismo/" class="tag-cloud-link tag-link-434 tag-link-position-5" style="font-size: 17.6666666667pt;" aria-label="Capitalismo (33 elementos)">Capitalismo</a>
<a href="http://contrahegemoniaweb.com.ar/tag/cataluna/" class="tag-cloud-link tag-link-1317 tag-link-position-6" style="font-size: 11.3333333333pt;" aria-label="Cataluña (13 elementos)">Cataluña</a>
<a href="http://contrahegemoniaweb.com.ar/tag/chile/" class="tag-cloud-link tag-link-401 tag-link-position-7" style="font-size: 17pt;" aria-label="Chile (30 elementos)">Chile</a>
<a href="http://contrahegemoniaweb.com.ar/tag/colombia/" class="tag-cloud-link tag-link-407 tag-link-position-8" style="font-size: 15.5pt;" aria-label="Colombia (24 elementos)">Colombia</a>
<a href="http://contrahegemoniaweb.com.ar/tag/cuba/" class="tag-cloud-link tag-link-393 tag-link-position-9" style="font-size: 10.6666666667pt;" aria-label="Cuba (12 elementos)">Cuba</a>
<a href="http://contrahegemoniaweb.com.ar/tag/derecho-a-decidir/" class="tag-cloud-link tag-link-1176 tag-link-position-10" style="font-size: 12.1666666667pt;" aria-label="Derecho a Decidir (15 elementos)">Derecho a Decidir</a>
<a href="http://contrahegemoniaweb.com.ar/tag/derechos-humanos/" class="tag-cloud-link tag-link-1096 tag-link-position-11" style="font-size: 13.1666666667pt;" aria-label="Derechos humanos (17 elementos)">Derechos humanos</a>
<a href="http://contrahegemoniaweb.com.ar/tag/economia/" class="tag-cloud-link tag-link-932 tag-link-position-12" style="font-size: 9.5pt;" aria-label="Economía (10 elementos)">Economía</a>
<a href="http://contrahegemoniaweb.com.ar/tag/ecuador/" class="tag-cloud-link tag-link-789 tag-link-position-13" style="font-size: 8.83333333333pt;" aria-label="ECUADOR (9 elementos)">ECUADOR</a>
<a href="http://contrahegemoniaweb.com.ar/tag/educacion/" class="tag-cloud-link tag-link-402 tag-link-position-14" style="font-size: 8pt;" aria-label="Educación (8 elementos)">Educación</a>
<a href="http://contrahegemoniaweb.com.ar/tag/eeuu/" class="tag-cloud-link tag-link-421 tag-link-position-15" style="font-size: 12.1666666667pt;" aria-label="EEUU (15 elementos)">EEUU</a>
<a href="http://contrahegemoniaweb.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-1227 tag-link-position-16" style="font-size: 16pt;" aria-label="elecciones (26 elementos)">elecciones</a>
<a href="http://contrahegemoniaweb.com.ar/tag/entrevista/" class="tag-cloud-link tag-link-41 tag-link-position-17" style="font-size: 16.5pt;" aria-label="Entrevista (28 elementos)">Entrevista</a>
<a href="http://contrahegemoniaweb.com.ar/tag/espana/" class="tag-cloud-link tag-link-435 tag-link-position-18" style="font-size: 13.5pt;" aria-label="España (18 elementos)">España</a>
<a href="http://contrahegemoniaweb.com.ar/tag/estados-unidos/" class="tag-cloud-link tag-link-394 tag-link-position-19" style="font-size: 11.8333333333pt;" aria-label="Estados Unidos (14 elementos)">Estados Unidos</a>
<a href="http://contrahegemoniaweb.com.ar/tag/feminismo/" class="tag-cloud-link tag-link-416 tag-link-position-20" style="font-size: 19.3333333333pt;" aria-label="Feminismo (42 elementos)">Feminismo</a>
<a href="http://contrahegemoniaweb.com.ar/tag/fidel-castro/" class="tag-cloud-link tag-link-920 tag-link-position-21" style="font-size: 9.5pt;" aria-label="Fidel Castro (10 elementos)">Fidel Castro</a>
<a href="http://contrahegemoniaweb.com.ar/tag/francia/" class="tag-cloud-link tag-link-417 tag-link-position-22" style="font-size: 10.1666666667pt;" aria-label="Francia (11 elementos)">Francia</a>
<a href="http://contrahegemoniaweb.com.ar/tag/imperialismo/" class="tag-cloud-link tag-link-1126 tag-link-position-23" style="font-size: 12.1666666667pt;" aria-label="imperialismo (15 elementos)">imperialismo</a>
<a href="http://contrahegemoniaweb.com.ar/tag/izquierda/" class="tag-cloud-link tag-link-424 tag-link-position-24" style="font-size: 14.8333333333pt;" aria-label="Izquierda (22 elementos)">Izquierda</a>
<a href="http://contrahegemoniaweb.com.ar/tag/izquierdas/" class="tag-cloud-link tag-link-1365 tag-link-position-25" style="font-size: 11.8333333333pt;" aria-label="izquierdas (14 elementos)">izquierdas</a>
<a href="http://contrahegemoniaweb.com.ar/tag/lula/" class="tag-cloud-link tag-link-1187 tag-link-position-26" style="font-size: 9.5pt;" aria-label="Lula (10 elementos)">Lula</a>
<a href="http://contrahegemoniaweb.com.ar/tag/mapuches/" class="tag-cloud-link tag-link-400 tag-link-position-27" style="font-size: 17.8333333333pt;" aria-label="Mapuches (34 elementos)">Mapuches</a>
<a href="http://contrahegemoniaweb.com.ar/tag/marxismo/" class="tag-cloud-link tag-link-415 tag-link-position-28" style="font-size: 10.6666666667pt;" aria-label="Marxismo (12 elementos)">Marxismo</a>
<a href="http://contrahegemoniaweb.com.ar/tag/mauricio-macri/" class="tag-cloud-link tag-link-1228 tag-link-position-29" style="font-size: 10.6666666667pt;" aria-label="Mauricio Macri (12 elementos)">Mauricio Macri</a>
<a href="http://contrahegemoniaweb.com.ar/tag/monsanto/" class="tag-cloud-link tag-link-408 tag-link-position-30" style="font-size: 8.83333333333pt;" aria-label="Monsanto (9 elementos)">Monsanto</a>
<a href="http://contrahegemoniaweb.com.ar/tag/movimiento-de-mujeres/" class="tag-cloud-link tag-link-1155 tag-link-position-31" style="font-size: 10.6666666667pt;" aria-label="Movimiento de mujeres (12 elementos)">Movimiento de mujeres</a>
<a href="http://contrahegemoniaweb.com.ar/tag/mujeres/" class="tag-cloud-link tag-link-998 tag-link-position-32" style="font-size: 13.5pt;" aria-label="Mujeres (18 elementos)">Mujeres</a>
<a href="http://contrahegemoniaweb.com.ar/tag/mexico/" class="tag-cloud-link tag-link-431 tag-link-position-33" style="font-size: 15.5pt;" aria-label="México (24 elementos)">México</a>
<a href="http://contrahegemoniaweb.com.ar/tag/nicaragua/" class="tag-cloud-link tag-link-893 tag-link-position-34" style="font-size: 13.1666666667pt;" aria-label="Nicaragua (17 elementos)">Nicaragua</a>
<a href="http://contrahegemoniaweb.com.ar/tag/omc-organizacion-mundial-del-comercio/" class="tag-cloud-link tag-link-1203 tag-link-position-35" style="font-size: 12.6666666667pt;" aria-label="OMC Organización Mundial del Comercio (16 elementos)">OMC Organización Mundial del Comercio</a>
<a href="http://contrahegemoniaweb.com.ar/tag/palestina/" class="tag-cloud-link tag-link-802 tag-link-position-36" style="font-size: 14.5pt;" aria-label="PALESTINA (21 elementos)">PALESTINA</a>
<a href="http://contrahegemoniaweb.com.ar/tag/pueblos-originarios/" class="tag-cloud-link tag-link-997 tag-link-position-37" style="font-size: 17.5pt;" aria-label="Pueblos originarios (32 elementos)">Pueblos originarios</a>
<a href="http://contrahegemoniaweb.com.ar/tag/reforma-laboral/" class="tag-cloud-link tag-link-1405 tag-link-position-38" style="font-size: 10.6666666667pt;" aria-label="Reforma laboral (12 elementos)">Reforma laboral</a>
<a href="http://contrahegemoniaweb.com.ar/tag/represion/" class="tag-cloud-link tag-link-1091 tag-link-position-39" style="font-size: 20.1666666667pt;" aria-label="represión (47 elementos)">represión</a>
<a href="http://contrahegemoniaweb.com.ar/tag/santiago-maldonado/" class="tag-cloud-link tag-link-1271 tag-link-position-40" style="font-size: 16.8333333333pt;" aria-label="Santiago Maldonado (29 elementos)">Santiago Maldonado</a>
<a href="http://contrahegemoniaweb.com.ar/tag/trabajadores/" class="tag-cloud-link tag-link-1112 tag-link-position-41" style="font-size: 16pt;" aria-label="Trabajadores (26 elementos)">Trabajadores</a>
<a href="http://contrahegemoniaweb.com.ar/tag/venezuela/" class="tag-cloud-link tag-link-410 tag-link-position-42" style="font-size: 22pt;" aria-label="Venezuela (61 elementos)">Venezuela</a>
<a href="http://contrahegemoniaweb.com.ar/tag/violencia-institucional/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 13.1666666667pt;" aria-label="Violencia Institucional (17 elementos)">Violencia Institucional</a>
<a href="http://contrahegemoniaweb.com.ar/tag/violencia-machista/" class="tag-cloud-link tag-link-1163 tag-link-position-44" style="font-size: 9.5pt;" aria-label="Violencia machista (10 elementos)">Violencia machista</a>
<a href="http://contrahegemoniaweb.com.ar/tag/zapatismo/" class="tag-cloud-link tag-link-804 tag-link-position-45" style="font-size: 10.1666666667pt;" aria-label="Zapatismo (11 elementos)">Zapatismo</a></div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   						<aside id="authors-6" class="widget widget_authors clearfix">			<h3 class="widget-title"><span>Escriben en Contrahegemoniaweb:</span></h3>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="http://contrahegemoniaweb.com.ar/author/accion-por-la-biodiversidad/">Accion por la biodiversidad (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ademys/">ADEMyS (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adn-agencia-de-datos-y-noticias/">ADN Agencia de Datos y noticias (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adolfo-cordova/">Adolfo Cordova (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adolfo-gilly/">Adolfo Gilly (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adrian-baron/">Adrian Baron (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adrian-moyano/">Adrián Moyano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adrian-piva/">Adrián Piva (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adriana-carrasco/">Adriana Carrasco (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/adriana-meyer/">Adriana Meyer (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agd-uba-cuerpo-de-delegados-y-delegadas-del-cbc/">AGD UBA. Cuerpo de delegados y delegadas del CBC (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agencia-de-prensa-alternativa/">Agencia de Prensa Alternativa (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agencia-paco-urondo/">Agencia Paco Urondo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agencia-para-la-libertad/">Agencia para la libertad (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agencia-presentes/">Agencia Presentes (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agencias-la-haine/">Agencias La haine (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agrupacion-al-volante/">Agrupación al Volante (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agrupacion-de-base-los-villeros-union-ferroviaria/">Agrupación de base “Los Villeros”. Unión Ferroviaria (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agrupacion-simon-rodriguez/">Agrupacion Simon Rodriguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agustin-bontempo/">Agustin Bontempo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agustin-colombo/">Agustin Colombo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agustin-comotto/">Agustin Comotto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agustin-lecchi/">Agustín Lecchi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agustin/">Agustín Santella (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/agustina-paz-frontera/">Agustina Paz Frontera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ailin-bullentini/">Ailin Bullentini (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ailyn-torres-santana/">Ailyn Torres Santana (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ak-malabocas/">AK Malabocas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alain-badiou/">Alain Badiou (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alain-bihr/">Alain Bihr (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alain-krivine/">Alain Krivine (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alain-pajolat/">Alain Pajolat (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alba-movimientos/">ALBA Movimientos (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alba-tv/">Alba TV (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alberto-acosta/">Alberto Acosta (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alberto-arregui-y-jordi-escuer/">Alberto Arregui y Jordi Escuer (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alberto-kornblihtt/">Alberto Kornblihtt (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alberto-teszkiewicz/">Alberto Teszkiewicz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alcira-argumedo/">Alcira Argumedo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/aldo-casas/">Aldo Casas (11)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandra-dandan/">Alejandra Dandan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandra-santillana/">Alejandra Santillana (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandra-soifer/">Alejandra Soifer (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandra-soler/">Alejandra Soler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandrina-barry/">Alejandrina Barry (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandro-azadi/">Alejandro Azadî (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandro-gaggero/">Alejandro Gaggero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandro-grimson/">Alejandro Grimson (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandro-jasinski/">Alejandro Jasinski (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandro-torrus/">Alejandro Torrús (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alejandro-volkind/">Alejandro Volkind (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alexander-main/">Alexander Main (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alexandra-prado-coelho/">Alexandra Prado Coelho (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alfredo-grande/">Alfredo Grande (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alfredo-rada-velez/">Alfredo Rada Velez (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alfredo-serrano/">Alfredo Serrano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alfredo-serrano-mancilla/">Alfredo Serrano Mancilla (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alicia-gutierrez/">Alicia Gutiérrez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alika-kinan/">Alika Kinan (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/almudena-hernando/">Almudena Hernando (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alvaro-hilario/">Álvaro Hilario (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/alvaro-murillo/">Alvaro Murillo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/amador/">Amador Fernandez-Savater (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/amilcar-salas-orono/">Amílcar Salas Oroño (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/amy-goodman/">Amy Goodman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ana-esther-cecena/">Ana Esther Ceceña (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ana-tijoux/">Ana Tijoux (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/anabel-pomar/">Anabel Pomar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/anabella-arrascaeta/">Anabella Arrascaeta (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/analia-albornoz/">Analia albornoz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/anccom/">Anccom (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/andres-canas/">Andrés Cañas (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/andres-colman-gutierrez/">Andrés Colman Gutiérrez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/andres-figueroa-cornejo/">Andrés Figueroa Cornejo (8)</option>
<option value="http://contrahegemoniaweb.com.ar/author/andres-jorge/">Andrés Jorge (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/andres-piqueras/">Andrés Piqueras (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/andres-sarlengo/">Andrés Sarlengo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/andres-valenzuela/">Andres Valenzuela (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/angel-barraco/">Ángel Barraco (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/anne-vigna/">Anne Vigna (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/anred/">ANRed (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/anto-castiglione/">Anto Castiglione (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/antonela-di-candia/">Antonela Di Candia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/antoni-domenech/">Antoni Domènech (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/antonio-elias/">Antonio Elías (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/antonio-louca/">Antonio Louca (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/antonio-negri/">Antonio Negri (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/antonis-ntavanellos/">Antonis Ntavanellos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/apa-prensa/">APA prensa (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/apaprensa/">apaprensa (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/apemia/">APEMIA (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/aram-aharonian/">Aram Aharonian (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/arantxa-tirado/">Arantxa Tirado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ariel-dacal-diaz/">Ariel Dacal Díaz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ariel-gold/">Ariel Gold (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ariel-hendler/">Ariel Hendler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ariel-pennisi/">Ariel Pennisi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ariel-petruccelli/">Ariel Petruccelli (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ariel-scher/">Ariel Scher (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/arjuna/">Arjuna (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/arnaldo-perez-guerra/">Arnaldo Pérez Guerra (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/arnold-antonin/">Arnold Antonin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/arte-al-ataque/">Arte al Ataque (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/articulacion-feminista-de-nicaragua/">Articulación Feminista de Nicaragua (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/arturo-escobar/">Arturo Escobar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-argentina-mejor-sin-tlc/">Asamblea Argentina Mejor sin TLC (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-ciudadanos-por-la-vida-de-chilecito/">Asamblea Ciudadanos por la Vida de Chilecito (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-feminista-rafaela/">Asamblea Feminista Rafaela (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-guasco-alto-comunicaciones/">Asamblea Guasco Alto Comunicaciones (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-interfacultades-unc/">Asamblea Interfacultades UNC (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-interfacultades-universidad-nacional-de-c/">Asamblea Interfacultades Universidad Nacional de Cordoba (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-no-al-g20/">Asamblea NO al G20 (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-permanente-de-docentes-de-psicologia/">Asamblea Permanente de Docentes de Psicología (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-permanente-por-una-educacion-emancipadora/">Asamblea Permanente por una Educacion Emancipadora (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asamblea-social-unrc/">Asamblea Social UNRC (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asambleas-mendocinas-por-el-agua-pura/">Asambleas Mendocinas Por el Agua Pura (AMPAP) (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asociacion-de-revistas-culturales-independientes-d/">Asociacion de revistas culturales independientes de Argentin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/asociacion-docente-ademys/">Asociación Docente ADEMYS (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ate-desde-abajo/">ATE desde Abajo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/atilio-boron/">Atilio Boron (10)</option>
<option value="http://contrahegemoniaweb.com.ar/author/au-loong-yu/">Au Loong Yu (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/augusto-dorado/">Augusto Dorado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/augusto-zamora-r/">Augusto Zamora R. (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/aurelio-alonso-tejada/">Aurelio Alonso Tejada (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/avigail-abarbanel/">Avigail Abarbanel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/awad-abdel-fattah/">Awad Abdel Fattah (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/axel-marazzi/">Axel Marazzi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ayelen-alvarez/">Ayelen Álvarez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/azul-tejada/">Azul Tejada (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bachillerato-popular-independencia/">Bachillerato Popular Independencia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/banji-hart/">Banji Hart (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/barbara-kessler/">Barbara Kessler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/barbara-schijman/">Barbara Schijman (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/beatriz-ardiles/">Beatriz Ardiles (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/beatriz-stolowicz/">Beatriz Stolowicz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bernardo-ferraris/">Bernardo Ferraris (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bernardo-penoucos/">Bernardo Penoucos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/berta-caceres/">Berta caceres (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bettina-muller/">Bettina Muller (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/biblioteca-nacional/">Biblioteca Nacional (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/billy/">Billy Beswick (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/biografias/">Biografías (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/boaventura-de-sousa-santos/">Boaventura de Sousa Santos (8)</option>
<option value="http://contrahegemoniaweb.com.ar/author/brais-fernandez/">Brais Fernández (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/brasil-de-fato/">Brasil de Fato (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/brenda-rojas/">Brenda Rojas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bruno-bazan/">Bruno Bazan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bruno-fornillo/">Bruno Fornillo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bruno-lima-rocha/">Bruno Lima Rocha (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bruno-martin/">Bruno Martin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bruno-napoli/">Bruno Napoli (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/bryan-seguel/">Bryan Seguel (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/caetano-veloso/">Caetano Veloso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/calchaqui/">Calchaqui (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/camila-alfie/">Camila Alfie (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/camila-rodrigues-da-silva/">Camila Rodrigues da Silva (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/camilla-veras-mota/">Camilla Veras Mota (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/campana-nacional/">Campaña Nacional (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/candela-de-la-vega/">Candela De la Vega (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cyd/">Candela de la Vega Débora Cerutti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/canudos/">Canudos (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carina-lopez-monja/">Carina Lopez Monja (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carla-martilotta/">Carla Martilotta (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carla-perello/">Carla Perelló (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-a-villalba/">Carlos A. Villalba (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-andujar/">Carlos Andujar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-aznarez/">Carlos Aznarez (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-bazan/">Carlos Bazan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-carcione/">Carlos Carcione (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-del-frade/">Carlos del Frade (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-fazio/">Carlos Fazio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-gonzalez/">Carlos Gonzalez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-melone/">Carlos Melone (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-penaranda-pinto/">Carlos Peñaranda Pinto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-perro-santillan/">Carlos Perro Santillan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-prieto-y-juan-carlos-monedero/">Carlos Prieto Juan Carlos Monedero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-rodriguez/">carlos rodriguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-soledad/">Carlos Soledad (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos/">Carlos Trapani (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-trapani/">Carlos Trapani (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-vicente/">Carlos Vicente (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-villalba/">Carlos Villalba (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carlos-walter-porto-goncalves/">Carlos Walter Porto Goncalves (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carmen-capdevila/">Carmen Capdevila (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carol-mann/">Carol Mann (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/carolina-spataro/">Carolina Spataro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/catarina-principe/">Catarina Principe (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/catedra-che-guevara/">Cátedra Che Guevara (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/catedra-libre-de-ingenieria-comunitaria/">Cátedra Libre de Ingeniería Comunitaria (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/catedra-virginia-bolten/">Cátedra Virginia Bolten (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/catherine-samary/">Catherine Samary (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/catolicas-por-el-derecho-a-decidir/">Catolicas por el Derecho a Decidir (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cecilia-ferraudi-curto/">Cecilia Ferraudi Curto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cecilia-gonzalez/">Cecilia Gonzalez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/as/">Cecilia Rodrigues (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cecivaldez/">Cecilia Valdez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cecilia-vuyk/">Cecilia Vuyk (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/celag/">CELAG (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/celeste-murillo/">Celeste Murillo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/celina-demarchi/">Celina Demarchi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/celina-rodriguez-marin/">Celina Rodríguez Marín (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/celina-rodriguez-molina/">Celina Rodriguez Molina (12)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cels/">CELS (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cemil-bayik/">Cemil Bayik (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/censo-popular/">Censo Popular (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/centro-de-estudiantes-del-carlos-pellegrini/">Centro de Estudiantes del Carlos Pellegrini (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/centro-de-estudios-de-los-pueblos-nuestro-american/">Centro de Estudios de los Pueblos Nuestro Americanos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ceapi/">Centro de Estudios y Accion por la Igualdad (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/centro-social-y-cultural-olga-vazquez/">Centro Social y Cultural Olga Vázquez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/charles-andre-udry/">Charles-Andre Udry (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/chicos-catolicos/">Chicos catolicos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/chistian-k/">Chistian K (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cicop/">CICOP (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cin-musso/">Cin Musso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cinzia-arruzza/">Cinzia Arruzza (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cira/">Cira Pascual Marquina (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ciro-ibanez/">Ciro Ibañez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/clacso/">Clacso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/clate-confed-latinoamericana-de-trabajadores-esta/">CLATE Confed. Latinoamericana de Trabajadores Estatales (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/claudia-acuna/">Claudia Acuña (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/claudia-korol/">Claudia Korol (8)</option>
<option value="http://contrahegemoniaweb.com.ar/author/claudia-montoya/">Claudia Montoya (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/claudia-pineiro/">Claudia Pineiro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/claudia-rafael/">Claudia Rafael (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/claudio-della-croce/">Claudio della Croce (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/claudio-katz/">Claudio Katz (56)</option>
<option value="http://contrahegemoniaweb.com.ar/author/colectivo-de-actrices-argentinas/">Colectivo de Actrices Argentinas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/colectivo-de-investigacion-ecologia-politica-del-s/">colectivo de investigación Ecología Política del Sur (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/herramienta/">Colectivo Herramienta (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/colectivo-juguetes-perdidos/">Colectivo Juguetes Perdidos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/colectivo-la-luna-con-gatillo/">Colectivo La Luna con Gatillo (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/colectivo-ni-una-menos/">Colecivo Ni Una Menos (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/colectivo-puente-madera/">Colectivo Puente Madera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/comision-provincial-por-la-memoria/">Comision Provincial por la Memoria (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/comite-palestina-libre-de-uruguay/">Comité Palestina Libre / Uruguay (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/comite-universitario-de-lucha/">Comité Universitario de Lucha (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/colectiva-en-movimiento-por-una-universidad-nuestr/">COMUNA (Colectiva en movimiento por una universidad nuestramericana) - Frente Popular Darío Santillán Corriente Nacional (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/comuners-en-la-orilla/">comuneros en la orilla (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/comunicado/">Comunicado (35)</option>
<option value="http://contrahegemoniaweb.com.ar/author/comunicado-kolla-de-salinas-grandes/">Comunicado Kolla de Salinas Grandes (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/confluencia-fuera-omc/">Confluencia Fuera OMC (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/congreso-de-mujeres-libres-de-kurdistan/">Congreso de Mujeres Libres de Kurdistán (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/congreso-nacional-de-kurdistan/">Congreso Nacional de Kurdistan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/congreso-nacional-indigena/">congreso Nacional Indigena (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/congreso-socioambiental-de-la-unter/">Congreso Socioambiental de la Unter (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/contrahegemonia-web/">Contrahegemonia Web (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/contrahegemoniaweb/">Contrahegemoniaweb (29)</option>
<option value="http://contrahegemoniaweb.com.ar/author/convergencia-2-de-abril/">Convergencia 2 de abril (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/convocatoria/">Convocatoria (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cooperativa-de-trabajadores-rurales-fpds-cn/">Cooperativa de Trabajadores Rurales - FPDS CN (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/coordinadora-arauco-malleco/">Coordinadora Arauco Malleco (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/coordinadora-de-derechos-humanos-del-futbol-argent/">Coordinadora de derechos humanos del futbol argentino (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/coordinadora-de-estudiantes-de-base/">Coordinadora de Estudiantes de Base (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/correpi/">Correpi (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/corriendo-la-voz/">Corriendo la voz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/corriente-politico-sindical-rompiendo-cadenas/">Corriente Politico Sindical Rompiendo Cadenas (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/corriente-revolucionaria-bolivar-y-zamora/">Corriente Revolucionaria Bolivar y Zamora (10)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cosecha-roja/">Cosecha Roja (9)</option>
<option value="http://contrahegemoniaweb.com.ar/author/crisis/">Crisis Colectivo Editorial (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cristian-bonin/">Cristian Bonin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cristina-dubra/">Cristina Dubra (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cristobal-cervera/">Cristobal Cervera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cronograma/">Cronograma (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cuba-debate/">Cuba Debate (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cvj-por-los-crimenes-cometidos-en-la-represion-de/">CVJ por los crimenes cometidos en la Represion de la Tablada (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dafne-melo/">Dafne Melo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/damian-melcer/">Damian Melcer (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-albarracin/">Daniel Albarracin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-araoz-tapia/">Daniel Aráoz Tapia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-campione/">Daniel Campione (10)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-castelo/">Daniel Castelo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-cecchini/">Daniel Cecchini (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-cholakian/">Daniel Cholakian (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-de-santis/">Daniel De Santis (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-gigena/">Daniel Gigena (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-leff/">Daniel Leff (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-munevar/">Daniel Munevar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-satur/">Daniel Satur (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-tanuro/">Daniel Tanuro (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/daniel-viglietti/">Daniel Viglietti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dario-aranda/">Dario Aranda (29)</option>
<option value="http://contrahegemoniaweb.com.ar/author/aranda-dario/">Dario Aranda (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dario-azzellini/">Dario Azzellini (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dario-balvidares/">Dario Balvidares (29)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dario-pignotti/">Dario Pignotti (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dario-scattolini/">Dario Scattolini (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/david-brooks/">David Brooks (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/david-caram/">David Caram (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/david-harvey/">David Harvey (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/david-pike/">David Pike (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/debora-kozak/">Débora Kozak (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/declaracion/">Declaracion (42)</option>
<option value="http://contrahegemoniaweb.com.ar/author/delfin-geronimo/">DELFIN GERONIMO (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/delfina-mayrata/">Delfina Mayrata (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/demian-morassi/">Demian Morassi (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/democracia-socialista/">Democracia Socialista (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/deni-ireneu-alfaro-rubbo/">Deni Ireneu Alfaro Rubbo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diana-johnstone/">Diana Johnstone (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diana-maffia/">Diana Maffia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diario-digital-femenino/">Diario Digital Femenino (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/el-deber/">El Deber Diario (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-bautista-paez/">Diego Bautista Paez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-castro/">Diego Castro (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-ferrari/">Diego Ferrari (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-leon-perez/">Diego León Pérez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-leonoff/">Diego Leonoff (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-naim-saiegh/">Diego Naim Saiegh (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-sacchi/">Diego Sacchi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-saiegh/">Diego Saiegh (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-sanchez-bean-gibbons/">Diego Sanchez Bean Gibbons (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-sequera/">Diego Sequera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-singer/">Diego Singer (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-sztulwark/">Diego Sztulwark (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-trerotola/">Diego Trerotola (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/diego-valeriano/">Diego Valeriano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dina-sanchez/">Dina Sanchez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/disorder-magazine/">Disorder Magazine (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/docentes-de-la-plata/">Docentes de La Plata (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/docentes-en-lucha/">Docentes en lucha (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/documentos/">Documentos (15)</option>
<option value="http://contrahegemoniaweb.com.ar/author/dolores-curia/">Dolores Curia (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/doris-gonzalez/">Doris González (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/economistas-de-izquierda/">Economistas de Izquierda (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ed-pilkington/">Ed Pilkington (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/edgardo-alvarez/">Edgardo Alvarez (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/edgardo-lander/">Edgardo Lander (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/edgardo-logiudice/">Edgardo Logiúdice (13)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eduardo-fabregat/">Eduardo Fabregat (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eduardo-febbro/">Eduardo Febbro (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eduardo-galeano/">Eduardo Galeano (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eduardo-gruner/">Eduardo Gruner (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eduardo-gudynas/">Eduardo Gudynas (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eduardo-latino/">Eduardo Latino (10)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eduardo-lucita/">Eduardo Lucita (15)</option>
<option value="http://contrahegemoniaweb.com.ar/author/edwin-manrique-lopez/">Edwin Manrique-Lopez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ejercito-de-liberacion-nacional/">Ejército de Liberación Nacional (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ejercito-zapatista-de-liberacion-nacional/">Ejército Zapatista de Liberación Nacional (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/el-birri-centro-cultural-y-social/">El Birri Centro Cultural y Social (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/el-federal/">El federal (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/el-mecha/">el mecha (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/el-megafono/">El Megafono (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/el-panfleto/">El Panfleto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/eliana-gilet/">Eliana Gilet (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/elsa-bruzzone/">Elsa Bruzzone (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emergentes/">Emergentes (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emilia-erbetta/">Emilia Erbetta (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emiliano-ruiz-parra/">Emiliano Ruiz Parra (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emiliano-teran-mantovani/">Emiliano Teran Mantovani (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emiliano-trodler/">Emiliano Trodler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emilio-godoy/">Emilio Godoy (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emir-sader/">Emir Sader (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emisa/">EMISA (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/emmanuel-theumer/">Emmanuel Theumer (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/encuentro-memoria-verdad-y-justicia/">Encuentro Memoria, Verdad y Justicia (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/encuentro-nacional-contra-la-organizacion-mundial/">Encuentro Nacional contra la Organizacion Mundial de Comerci (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/enma-goldman/">Enma Goldman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/enredadas-mujeres-migrantes/">Enredadas Mujeres Migrantes (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/enrique-gandolfo/">Enrique Gandolfo (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/enrique-martinez/">Enrique Martinez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/entrevista/">Entrevista (18)</option>
<option value="http://contrahegemoniaweb.com.ar/author/enzo-traverso/">Enzo Taverso (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/equipo-docente-centro-educativo-comunitario-ramo/">Equipo Docente del Centro Educativo Comunitario “Ramón Carrillo” (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ernesto-cardenal/">Ernesto Cardenal (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ernesto-diaz/">Ernesto Díaz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ernesto-torres/">Ernesto Torres (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ernesto-zas/">ernesto zas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/esteban-rodriguez-alzueta/">Esteban Rodriguez Alzueta (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/estefania-barone/">Estefania Barone (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/evelin-heidel/">Evelin Heidel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/exequiel-reinoso/">Exequiel Reinoso (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ezequiel-adamovsky/">Ezequiel Adamovsky (13)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ezequiel-alfieri/">Ezequiel Alfieri (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ezequiel-arrieta/">Ezequiel Arrieta (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ezequiel-palacio/">Ezequiel Palacio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ezln/">EZLN (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fabiana-arencibia/">Fabiana Arencibia (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fabiana-cruz/">Fabiana Cruz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fabricio/">Fabricio Arnella (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/facundo-basualdo/">Facundo Basualdo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/facundo-guillen/">Facundo Guillen (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/facundo-jones-huala/">Facundo Jones Huala (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/facundo-nahuel-martin/">Facundo Nahuel Martin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/familia-santiago-maldonado/">Familia Santiago Maldonado (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/familiares-y-amigos-de-santiago/">Familiares y amigos de Santiago (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ftciod-y-ara/">Federación de Trabajadores del Complejo Industrial Oleaginoso, Desmotadores de Algodón y Afines de la República Argentina (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/federico-larsen/">Federico Larsen (11)</option>
<option value="http://contrahegemoniaweb.com.ar/author/federico-nacif/">Federico Nacif (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/federico-orchani/">Federico Orchani (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fedepita/">Federico Pita (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/federico-polleri/">Federico Polleri (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/federico-vocos/">Federico Vocos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/felipe-gutierrez/">Felipe Gutierrez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/felipe-lagos/">Felipe Lagos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fellinia/">fellinia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/feministas-del-abya-yala/">Feministas del Abya Yala (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernanda-monaco/">Fernanda Monaco (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernanda-sandez/">Fernanda Sández (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-aiziczon/">Fernando Aiziczon (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-buen-abad-dominguez/">Fernando Buen Abad Domínguez (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-chiappussi/">Fernando Chiappussi (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-coll/">Fernando Coll (9)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-martinez-heredia/">Fernando Martínez Heredia (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-molina/">Fernando Molina (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-pino-solanas/">Fernando Pino Solanas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-rosso/">Fernando Rosso (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-stratta/">Fernando Stratta (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-tebele/">Fernando Tebele (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fernando-vicente-prieto/">Fernando Vicente Prieto (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/finian-cunningham/">Finian Cunningham (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/flavio-zalazar/">Flavio Zalazar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/flor-monfort/">Flor Monfort (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/flor-niti/">Flor Niti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/flor/">Flor Ragucci (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/florence-gauthier/">Florence Gauthier (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/florencia-bueno/">Florencia Bueno (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/florencia/">Florencia Martinez (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/florencia-puente/">Florencia Puente (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/florencia-vespignani/">Florencia Vespignani (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/florencia-vizzi/">Florencia Vizzi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fm-la-caterva/">fm la caterva (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fm-la-tribu/">FM La Tribu (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/foro-ambiental-y-social-de-la-patagonia/">Foro Ambiental y Social de la Patagonia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/foro-feminista-contra-el-g20/">Foro Feminista contra el G20 (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/franceso-penaglia/">Francesco Penaglia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francisca-fernandez-droguett/">Francisca Fernández Droguett (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francisco-pancho-farina/">Francisco “Pancho” Farina (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francisco-claramunt/">Francisco Claramunt (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francisco-gianattasio/">Francisco Gianattasio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francisco-j-cantamutto/">Francisco J. Cantamutto (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francisco-parra/">Francisco Parra (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francisco-toloza/">Francisco Toloza (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/franck-gaudichaud/">Franck Gaudichaud (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/franco-rossi/">Franco Rossi (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francois-chesnais/">François Chesnais (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/francois-houtart/">Francois Houtart (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/frank-gaudichaud/">Frank Gaudichaud (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/frei-betto/">Frei Betto (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/frente-popular-dario-santillan-corriente-nacional/">Frente Popular Darío Santillán - Corriente Nacional (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/g-m-tamas/">G. M. Tamás (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/g20-welcome-to-hell/">G20-Welcome to hell (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/britogabriel/">Gabriel Brito (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriel-casoni/">Gabriel Casoni (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriel-salazar/">Gabriel Salazar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriel-vera-turcato/">Gabriel Vera Turcato (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriel-vommaro/">Gabriel Vommaro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriela-barro-gil/">Gabriela Barro Gil (13)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriela-krause/">Gabriela Krause (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriela-massuh/">Gabriela Massuh (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gabriela-pizarro/">Gabriela Pizarro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gaston-remy/">Gaston Remy (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/geal/">GEAL (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/georgina-alfonso-gonzalez/">Georgina Alfonso Gonzalez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gerard-noiriel/">Gérard Noiriel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gerardo-szalkowicz/">Gerardo Szalkowicz (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gerardo-villagran-del-corral/">Gerardo Villagran Del Corral (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gibran-jordao/">Gibran Jordao (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gideon-levy/">Gideon Levy (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gilbert-achcar/">Gilbert Achcar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/giordana-garcia/">Giordana García (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/giorgio-trucchi/">Giorgio Trucchi (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gisela-brito/">Gisela Brito (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gisele-peres/">Gisele Peres (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/giuliana-sordo/">Giuliana Sordo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gladys-tzultzul/">Gladys TzulTzul (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gloria-munoz-ramirez/">Gloria Munoz Ramírez (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gokcan-aydogan/">Gokcan Aydogan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gonzalo-fernandez-ortiz-de-zarate/">Gonzalo Fernández Ortiz de Zárate (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gonzalo-maurin/">Gonzalo Maurin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/graciela-zaldua/">Graciela Zaldua (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/grain/">GRAIN (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gremial-de-abogados-y-abogadas/">Gremial de Abogados y Abogadas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/grupo-de-estudios-en-geopolitica-y-bienes-naturale/">Grupo de Estudios en Geopolitica y Bienes Naturales UBA (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/grupo-de-reflexion-rural/">Grupo de Reflexión Rural (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/grupo-etc/">Grupo ETC (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/grupo-mascaro/">Grupo Mascaro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/grupo-tucuman-por-palestina/">Grupo Tucuman por Palestina (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guadalupe-gimenez-dixon/">Guadalupe Gimenes Dixon (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guido-molteni/">Guido Molteni (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guilherme-boulos/">Guilherme Boulos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guillermo-almeyra/">Guillermo Almeyra (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guillermo-caviasca/">Guillermo Caviasca (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guillermo-cieza/">Guillermo Cieza (64)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guillermo-correa-camiroaga/">Guillermo Correa Camiroaga (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guillermo-levy/">Guillermo Levy (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guillermo-mastrini/">Guillermo Mastrini (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guillermo-perez-crespo/">Guillermo Perez Crespo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gustavo-borges-revilla/">Gustavo Borges Revilla (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gustavo-esteva/">Gustavo Esteva (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gustavo-grazioli/">Gustavo Grazioli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gustavo-lahoud/">Gustavo Lahoud (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gustavo-veiga/">Gustavo Veiga (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/guy-zurkinden/">Guy Zurkinden (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hazanin-armanian/">Hazanin Armanian (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hector-giuliano/">Hector Giuliano (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hector-menendez/">Héctor Menéndez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hemisferio-izquierdo/">Hemisferio Izquierdo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/henri-wilno/">Henri Wilno (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/henry-boisrolin/">Henry Boisrolin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hernan-apaza/">Hernan Apaza (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hernan-invernizzi/">Hernan Invernizzi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hernan-ouvina/">Hernán Ouviña (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hernan-scandizzo/">Hernan Scandizzo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hijos-la-plata/">HIJOS La Plata (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/horacio-cecchi/">Horacio Cecchi (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/horacio-machado-araoz/">Horacio Machado Aráoz (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/horacio-martins-de-carvalho/">Horacio Martins de Carvalho (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/horacio-tarcus/">Horacio Tarcus (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/verbitsky/">Horacio Verbitsky (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/huerquen/">Huerquen, comunicación en colectivo (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hugo-blanco/">Hugo Blanco (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/hugomontero/">Hugo Montero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cta/">IEyF - CTA Autónoma (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/igal-kejsefman/">Igal Kejsefman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ignacio-andres/">Ignacio Andres (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ignacio-mattos/">Ignacio Mattos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ignacio-ramonet/">Ignacio Ramonet (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ilan-pappe/">Ilan Pappe (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ileana-arduino/">Ileana Arduino (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/instituto-de-formacion-superior/">Instituto de Formacion Superior (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/instituto-de-pensamiento-y-politicas-publicas/">Instituto de Pensamiento y Politicas Publicas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/inst-y-materia-salud/">Instituto y Materia Salud Socioambiental y de la Práctica (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/insurgente-kaos-en-la-red-la-haine/">Insurgente / Kaos en la red / La Haine (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/iosu-perales/">Iosu Perales (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ippm/">IPPM (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/irene-meler/">Irene Meler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/irina-hauser/">Irina Hauser (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/isabel-garin/">Isabel Garin (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/garin/">Isabel Garin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/isabel-rauber/">Isabel Rauber (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/isabela-gaia/">Isabela Gaia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/isain-mandujano/">Isaín Mandujano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/istvan-meszaros/">Istvan Meszaros (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ivan-garzon/">Ivan Garzón (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/izquierda-obrera-internacionalista/">Izquierda Obrera Internacionalista (DEA) (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jacinto-valdes-dapena-vivanco/">JACINTO VALDES DAPENA VIVANCO (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jaime-barba/">Jaime Barba (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jaime-osorio/">Jaime Osorio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jaime-pastor/">Jaime Pastor (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jaime-wheelock-roman/">Jaime Wheelock Román (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/james-k-galbraith/">James K. Galbraith (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/james-petras/">James Petras (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jan-malewski/">Jan Malewski (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/javier-biardeau/">Javier Biardeau (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/javier-karmy/">Javier Karmy (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/javier-larrain-p/">Javier Larrain P. (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/javier-lewkowicz/">Javier Lewkowicz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/javiersuazo/">Javier Suazo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/javier-tolcachier/">Javier Tolcachier (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jean-nanga/">Jean Nanga (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jeison-rondon/">Jeison Rondon (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jeronimo-rios/">Jeronimo Rios (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jesus-bernadic/">Jesus Bernadic (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jesus-gonzalez-pazos/">Jesus Gonzalez Pazos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jesus-jaen/">Jesus Jaen (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/joan-busca/">Joan Busca (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/joan-martinez-alier/">Joan Martínez Alier (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/john-holloway/">John Holloway (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jon-sanz-landaluze/">Jon Sanz Landaluze (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jonatan-baldiviezo/">Jonatan Baldiviezo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jonathan-ofir/">Jonathan Ofir (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jordi-borja/">Jordi Borja (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jordi-costa/">Jordi Costa (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-beinstein/">Jorge Beinstein (13)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-cerletti/">Jorge Cerletti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-eduardo-rulli/">Jorge Eduardo Rulli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-elbaum/">Jorge Elbaum (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-falcone/">Jorge Falcone (8)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-montero/">Jorge Montero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-saab/">Jorge Saab (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-sanmartino/">Jorge Sanmartino (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-viana-uzieda/">Jorge Viaña Uzieda (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jorge-zabalza/">Jorge Zabalza (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-antonio-gutierrez/">Jose Antonio Gutierrez (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-arreola/">Jose Arreola (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-ernesto-schulman/">Jose Ernesto Schulman (8)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-francisco-puello-socarras/">José Francisco Puello Socarrás (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-gervasio-artigas/">José Gervasio Artigas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-kiefel/">José Kiefel (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-luis-garcia/">José Luis García (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-luis-rios-vera/">Jose Luis Rios Vera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sancho/">José Maria Sancho (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-roberto-duque/">José Roberto Duque (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/jose-seoane/">José Seoane (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/josep-daher/">Josep Daher (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/josep-maria-antentas/">Josep Maria Antentas (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-agustin-maraggi/">Juan Agustin Maraggi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-alberto-perez/">Juan Alberto Pérez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-bautista-duizeide/">Juan Bautista Duizeide (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-carlos-faraone/">Juan Carlos Faraone (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-carlos-gomez-leyton/">Juan Carlos Gomez Leyton (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-carlos-venturini/">Juan Carlos Venturini (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-cerdeiras/">Juan Cerdeiras (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-ciucci/">Juan Ciucci (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-e-romero/">Juan E. Romero (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-forn/">Juan Forn (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-gelman/">Juan Gelman (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-ignacio-provendola/">Juan Ignacio Provendola (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-jose-panno/">Juan Jose Panno (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-luis-berterretche/">Juan Luis Berterretche (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-manuel-karg/">Juan Manuel Karg (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-manuel-mannarino/">Juan Manuel Mannarino (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-mattio/">Juan Mattio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-miranda/">Juan Miranda (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-pablo-casiello/">Juan Pablo Casiello (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-pablo-parrilla/">Juan Pablo Parrilla (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juan-villoro/">Juan Villoro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julia-camara/">Julia Camara (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julia-de-titto/">Julia de Titto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julia-goldenberg/">Julia Goldenberg (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julian-reingold/">Julian Reingold (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julian-scher/">Julian Scher (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julian-tylbor/">Julian Tylbor (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juliana-diaz-lozano/">Juliana Diaz Lozano (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juliana-diaz-y-paulino-alvarado/">Juliana Díaz y Paulino Alvarado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/juliana/">Juliana Goncalves (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julien-salingue/">Julien Salingue (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julien-salinque/">Julien Salinque (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julio-bulacio/">Julio Bulacio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julio-de-bonis/">Julio De Bonis (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julio-escalona/">Julio Escalona (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/julio-gambina/">Julio Gambina (17)</option>
<option value="http://contrahegemoniaweb.com.ar/author/junta-interna-ate-incaa/">Junta Interna ATE INCAA (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/karen-alfaro-monsalve/">Karen Alfaro Monsalve (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/katherine-castrillo/">Katherine Castrillo (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/katu-arkonada/">Katu Arkonada (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/kurdistan-america-latina/">Kurdistan America Latina (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/l-alberto-rodriguez/">L. Alberto Rodríguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-garganta-poderosa/">La Garganta Poderosa (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-izquierda-diario/">La Izquierda Diario (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-joven-guardia/">La joven guardia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-nota-tucumana/">La Nota Tucumana (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-nota/">La Nota (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-palabra-caliente/">La Palabra Caliente (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-palta/">La Palta Comunicacion Popular (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-poderosa/">La Poderosa (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-retaguardia/">La Retaguardia (8)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-revuelta-colectiva-feminista/">La Revuelta Colectiva Feminista (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-vaca/">La Vaca (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lanzayletras/">Lanzas y Letras (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/latfem-periodismo-feminista/">LATFEM Periodismo feminista (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-alvarez-huwiler/">Laura Alvarez Huwiler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-garcia-tunon/">Laura Garcia Tunon (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-gomez/">Laura Gomez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-hintze/">Laura Hintze (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-litvinoff/">Laura Litvinoff (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-marrone/">Laura Marrone (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-salome-canteros/">Laura Salome Canteros (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-taffetani/">Laura Taffetani (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-vales/">Laura Vales (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/laura-verdile/">Laura Verdile (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lautaro-rivara/">Lautaro Rivara (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lautaro-romero/">Lautaro Romero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lavaca-org/">lavaca.org (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lazaro-llorens/">Lázaro Llorens (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lea-ross/">Lea Ross (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leandro-albani/">Leandro Albani (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leandro-morgenfeld/">Leandro Morgenfeld (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leandro/">Leandro Ross (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leandro-volonte/">Leandro Volonte (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lelio-demichelis/">Lelio Demichelis (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leo-crovetto/">Leo Crovetto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leo-rodriguez/">Leo Rodriguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leon-cremieux/">Leon Cremieux (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leon-rozitchner/">Leon Rozitchner (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leonardo-leon/">Leonardo León (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leonardo-rossi/">Leonardo Rossi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leonela/">Leonela Esteve Broun (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leticia-morinigo/">Leticia Morinigo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/leticia-walther/">Leticia Walther (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/liga-unitaria-chavista-socialista/">Liga Unitaria Chavista Socialista (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/liliana-viola/">Liliana Viola (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lisandro-levstein/">Lisandro Levstein (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lluis-miquel-hurtado/">Lluis Miquel Hurtado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lorena-garron/">Lorena garron (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/los-trabajadores-del-inti/">Los trabajadores del INTI (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luca-zaidan/">Luca Zaidan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucas-crisafulli/">Lucas Crisafulli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucas-malaspina/">Lucas Malaspina (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucas/">Lucas Rubinich (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucas-vazquez/">Lucas Vazquez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucho-fabbri/">Lucho Fabbri (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucia-cavalo/">Lucia Cavalo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucia-de-dominicis/">Lucia De Dominicis (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucia-herrera/">Lucia Herrera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucia-prieto/">Lucia Prieto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucia-zabala/">Lucia Zavala (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luciana-ghioto/">Luciana Ghioto (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luciana-mignoli/">Luciana Mignoli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luciana-peker/">Luciana Peker (10)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luciana-torres/">Luciana Torres (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luciana-zorzoli/">Luciana Zorzoli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luciano-salerni/">Luciano Salerni (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luciano-saliche/">Luciano Saliche (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucila-d-urso/">Lucila D Urso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/lucio-garriga/">Lucio Garriga (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-bonilla-molina/">Luis Bonilla Molina (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-britto-garcia/">Luis Britto Garcia (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-brunetto/">Luis Brunetto (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-emilio-tellez-contreras/">Luis Emilio Tellez Contreras (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-hessel/">Luis Hessel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luish/">Luis Hessel (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-lafferriere/">Luis Lafferriere (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-oporto-ordonez/">Luis Oporto Ordóñez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-quevedo/">Luis Quevedo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-salas/">LUis Salas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-thielemann/">Luis Thielemann (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luis-zamora/">Luis Zamora (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luismi-uharte/">Luismi Uharte (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luka-morello/">Luka Morello (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/luz-angela-rojas-barragan/">Luz Angela Rojas Barragan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/m-zeguel/">M. Zeguel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mabel-bellucci/">Mabel Bellucci (12)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mabel-thwaites-rey/">Mabel Thwaites Rey (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/macarena-mercado-mott-y-mayco-macias/">Macarena Mercado Mott Mayco Macias (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maciek-wisniewski/">Maciek Wisniewski (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/magdalena-de-santo/">Magdalena De Santo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maia-kisz/">maia kisz (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maickol-aroca-cancino/">Maickol Aroca Cancino (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maira-romero-santucho/">Maira Romero Santucho (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/manlio-dinucci/">Manlio Dinucci (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/manuel-becerra/">Manuel Becerra (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/manuel-cabieses-donoso/">Manuel Cabieses Donoso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/manuel-humberto-restrepo-dominguez/">Manuel Humberto Restrepo Dominguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/manuel-jeronimo-becerra/">Manuel Jerónimo Becerra (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/manuel-martinez/">Manuel Martinez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/manuel-quiroga/">Manuel Quiroga (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mara-kaufman/">Mara Kaufman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marc-casanovas/">Marc Casanovas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcela-zangaro/">Marcela Zangaro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcelo-buzetto/">Marcelo Buzetto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcelo-falak/">Marcelo Falak (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcelo-fernandez-vitar/">Marcelo Fernandez Vitar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcelo-langieri/">Marcelo Langieri (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcelo-scotti/">Marcelo Scotti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcelo-yaquet/">Marcelo Yaquet (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcha-mundial-contra-monsanto/">Marcha Mundial contra Monsanto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marcoalvarez/">Marco Álvarez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marco-antonio-perruso/">Marco Antonio Perruso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marco-sipan/">Marco Sipan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marco-teruggi/">Marco Teruggi (61)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-gutierrez/">María Alicia Gutiérrez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-belen-alvaro/">Maria Belen Alvaro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-daniela-yaccar/">Maria Daniela Yaccar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-del-carmen-verdu/">Maria del Carmen Verdu (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-eugenia-marengo/">Maria Eugenia Marengo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-fernanda-barreto/">Maria Fernanda Barreto (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-fernanda-rezzano/">María Fernanda Rezzano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-florencia-alcaraz/">María Florencia Alcaraz (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-galindo/">Maria Galindo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-landi/">Maria Landi (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-malena-lenta/">Maria Malena Lenta (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariamartaterragno/">María Martha Terragno (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-mercedes-abugauch/">Maria Mercedes Abugauch (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-nalva-rodrigues-de-araujo-bogo/">Maria Nalva Rodrigues de Araujo Bogo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-negro/">Maria Negro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-orlanda-pinassi/">Maria Orlanda Pinassi (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-pia-borja/">María Pía Borja (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-rodo/">Maria Rodo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-rosas/">Maria Rosas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maria-torrellas/">María Torrellas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-carabajal/">Mariana Carbajal (14)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-fosatti/">Mariana Fosatti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-licandro/">Mariana Licandro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-menendez/">Mariana Menéndez (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-menendez-diaz/">Mariana Menendez Diaz (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-relli/">Mariana Relli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-romero/">Mariana Romero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariana-winour/">Mariana Winocur (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariano-feliz/">Mariano Féliz (21)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariano-moreno-noticias/">Mariano Moreno Noticias (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariano-pacheco/">Mariano Pacheco (57)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariano-pedrosa/">Mariano Pedrosa (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mariela-cuadro/">Mariela Cuadro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marina-ampudia/">Marina Ampudia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marina-mariasch/">Marina Mariasch (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marina-oybin/">Marina Oybin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mario-benedetti/">Mario Benedetti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mario-hernandez/">Mario Hernandez (17)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mario-maestri/">Mario Maestri (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mario-quinteros/">Mario Quinteros (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mario-ramos/">Mario Ramos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maristella-svampa/">Maristella Svampa (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marnie-holborow/">Marnie Holborow (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/marta-dillon/">Marta Dillon (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-becerra/">Martin Becerra (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-birman/">Martin Birman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-birman-kerszenblat/">Martín Birman Kerszenblat (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-granovsky/">Martin Granovsky (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-massa/">Martín Massa (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-massad/">Martin Massad (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-mosquera/">Martin Mosquera (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-ogando/">Martin Ogando (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-paoloni/">Martín Paoloni (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martin-schorr/">Martín Schorr (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/martine/">Martine Orange (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/massimo-modonesi/">Massimo Modonesi (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mateo-cocco/">Mateo Cocco (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mateo-munin-prado/">Mateo Munin Prado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mateo-s-montoya/">Mateo S. Montoya (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/matias-orovitz/">Matias Orovitz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/matilda-trujillo-u/">Matilda Trujillo U (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/matilda-trujillo-uribe/">Matilda Trujillo Uribe (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mauricio-rifo/">Mauricio Rifo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mauro-berengan/">Mauro Berengan (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mauro-iasi/">Mauro Iasi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maximiliano-montenegro/">Maximiliano Montenegro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/maximiliano-rodriguez/">Maximiliano Rodriguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mayco-macias/">Mayco Macias (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/melina-de-micheli/">Melina De Micheli (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mercedes-cohen/">Mercedes Cohen (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mesa-justicia-por-javier-chocobar/">Mesa Justicia por Javier Chocobar (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mey-clerici/">Mey Clerici (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mia-dragnic/">Mia Dragnic (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/michael-hudson/">Michael Hudson (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/michael-lowy/">Michael Lowy (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/michael-moore/">Michael Moore (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/michael-roberts/">Michael Roberts (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/michel-husson/">Michel Husson (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/michele/">Michèle Kiintz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-andres-brenner/">Miguel Andrés Brenner (18)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-bonasso/">Miguel Bonasso (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-egea/">Miguel Egea (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-faure-polloni/">Miguel Faure Polloni (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-manzanera-salavert/">Miguel Manzanera Salavert (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-mazzeo/">Miguel Mazzeo (56)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-mirra/">Miguel Mirra (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-russo/">Miguel Russo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel/">Miguel Russo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miguel-salas/">Miguel Salas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/milagro-mariona/">Milagro Mariona (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/miriam-maidana/">Miriam Maidana (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mirko-trudeau/">Mirko Trudeau (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mirta-varela/">Mirta Varela (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/modesto-emilio-guerrero/">Modesto Emilio Guerrero (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/moe-ali-nayel/">Moe Ali Nayel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/monica-arancibia/">Mónica Arancibia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/monica-baltodano/">Mónica Baltodano (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/monica-lopez-baltodano/">Mónica López Baltodano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/monica-peralta-ramos/">Mónica Peralta Ramos (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mora-arenillas/">Mora Arenillas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/movimiento-bds/">Movimiento BDS (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/movimiento-de-trabajadores-rurales-sin-tierra-mst/">Movimiento de Trabajadores Rurales Sin Tierra MST (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/movimiento-feminista-de-madrid/">Movimiento Feminista de Madrid (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/movimiento-politico-pedagogico-sindical-florencia/">Movimiento político-pedagógico-sindical Florencia Fossati (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/movimiento-por-el-agua-y-los-territorios/">Movimiento por el Agua y los Territorios (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/movimiento-social-por-la-recuperacion-del-agua-y-l/">Movimiento Social por la Recuperación del Agua y la Vida (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mp-la-dignidad-tupaj-katari-opsa/">MP La Dignidad - Tupaj Katari - OPSA (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mujeres-del-ingenio-la-esperanza/">Mujeres del Ingenio La Esperanza (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mujeres-mapuche-tehuelche-enm/">Mujeres Mapuche Tehuelche ENM (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mujeres-unidas-contra-bolsonaro/">Mujeres unidas contra Bolsonaro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mujeres-y-tortas-de-la-rnma/">Mujeres y tortas de la RNMA (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/multisectorial/">Multisectorial Antiextractivista (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/multisectorial-no-a-la-ley-monsanto-de-semillas/">Multisectorial No a la Ley Monsanto de Semillas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mumia-abu-jamal/">Mumia Abu-Jamal (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/mylene-gaulard/">Mylene Gaulard (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/myriam-bregman/">Myriam Bregman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/n-p-a/">N P A (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nadera-shalhoub-kervokian/">Nadera Shalhoub-Kervokian (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nadia-alderete/">Nadia Alderete (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/fink/">Nadia Fink (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nadia-luna/">Nadia Luna (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nahuel-jalil/">Nahuel Jalil (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/naimid-cirelli/">Naimid Cirelli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nair-nicanoff/">Nair Nicanoff (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nancy-fraser/">Nancy Fraser (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nancy/">Nancy Piñeiro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/naomi-klein/">Naomi Klein (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/natacha-levisman/">Natacha Levisman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/natalia-d-amico-y-maga-zulu/">Natalia D Amico y Maga Zulu (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/natalia-gelos/">Natalia Gelos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vinelli/">Natalia Vinelli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/natalia-zuazo/">Natalia Zuazo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nathalia-benavides/">Nathalia Benavides (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/naturaleza-de-derechos/">Naturaleza de Derechos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nayar-lopez-castellanos/">Nayar Lopez Castellanos (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nazanin-armanian/">Nazanin Armanian (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nechi-dorado/">Nechi Dorado (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nehuen-allegreti/">Nehuen Allegreti (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nelson-avalos/">Nelson Avalos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nestor-kohan/">Nestor Kohan (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nexos/">Nexos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nicolas-armando-herrera-farfan/">Nicolás Armando Herrera Farfán (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/cuellonicolas/">Nicolás Cuello (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nicolas-ramon-contreras-hernandez/">Nicolás Ramón Contreras Hernández  (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nicolas-valenzuela-paterakis/">Nicolás Valenzuela Paterakis (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nicole-colson/">Nicole Colson (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nils-castro/">Nils Castro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nina-brugo/">Nina Brugo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nodal/">Nodal (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/noelia-carranza/">Noelia Carranza (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/noelia-luque/">Noelia Luque (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nora-ciaponni/">Nora Ciapponi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nora-cortinas/">Nora Cortiñas (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nora-tamagno/">Nora Tamagno (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/norberto-bacher/">Norberto Bacher (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/norberto-senior/">Norberto Senior (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/norman-petrich/">Norman Petrich (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/nunca-mas-fmi/">Nunca Mas FMI (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/observatorio-del-derecho-a-la-ciudad/">Observatorio del Derecho a la Ciudad (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/observatorio-del-derecho-social/">Observatorio del Derecho Social (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/observatorio-petrolero-sur/">Observatorio Petrolero Sur (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ociel-lopez/">Ociel López (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/octavio-crivaro/">Octavio Crivaro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/olivier-philippe-viela/">Olivier Philippe-Viela (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/omar-abdala/">Omar Abdala (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/omar-acha/">Omar Acha (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/omar-estanciero/">Omar Estanciero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/la-caldera/">Organización Política La Caldera (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/organizaciones-libres-del-pueblo/">Organizaciones Libres del Pueblo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/oscar-castelnovo/">Oscar Castelnovo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/oscar-soto/">Oscar Soto (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-alabarces/">Pablo Alabarces (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-castro/">Pablo Castro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-delgado/">Pablo Delgado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-diaz-almada/">Pablo Diaz Almada (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-ernesto-suarez/">Pablo Ernesto Suarez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-hupert/">Pablo Hupert (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-jofre-leal/">Pablo Jofré Leal (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-marchetti/">Pablo Marchetti (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-marrero/">Pablo Marrero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-peron/">Pablo Perón (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-pozzi/">Pablo Pozzi (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-pozzolo/">Pablo Pozzolo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-rojas-robledo/">Pablo Rojas Robledo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-seguel-gutierrez/">Pablo Seguel Gutiérrez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-seman/">Pablo Seman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-serdan/">Pablo Serdan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-solana/">Pablo Solana (8)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-solon/">Pablo Solon (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-stefanoni/">Pablo Stefanoni (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-suarez/">Pablo Suárez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pablo-usero/">Pablo Usero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pagina-12/">Pagina 12 (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/palestina-libre/">Palestina Libre (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paola-rubinsztain/">Paola Rubinsztain (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pares-tv/">Pares TV (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paromigrante/">Paro Migrante (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/partido-socialista-centroamericano/">Partido Socialista Centroamericano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/patricia-chaves/">Patricia Chaves (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/patricia-laterra/">Patricia Laterra (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/patricia-martins-goncalves/">Patricia Martins Goncalves (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/patricia-reguero/">Patricia Reguero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/patricio-bordes/">Patricio Bordes (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/patrick/">Patrick Cockburn (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paul-gallagher/">Paul Gallagher (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paul-street/">Paul Street (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paula-carrizo/">Paula Carrizo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paula-reinoso/">Paula Reinoso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paula-shabel/">Paula Shabel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paula-varela/">Paula Varela (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paule-decrop/">Paule Decrop (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/paulo-freire/">Paulo Freire (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pedro/">Pedro Brieger (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pedro-fuentes/">Pedro Fuentes (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pedro-galli/">Pedro Galli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pedro-perucca/">Pedro Perucca (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pedro-ribeiro-nogueira/">Pedro Ribeiro Nogueira (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pepe/">Pepe Gutiérrez Álvarez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/perry-anderson/">Perry Anderson (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pesticide-action-network/">Pesticide Action Network (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/peter-mclaren/">Peter McLaren (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/peter-rosset/">Peter Rosset (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/piedra-libre/">Piedra Libre (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pierre-broue/">Pierre Broue (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pierre-rimbert/">Pierre Rimbert (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pierre/">Pierre Rousset (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/pierre-jean-luizard/">Pierre-Jean Luizard (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/plan-b-noticias/">Plan B noticias (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/proyecto-comunidades-militantes-y-multisectorial-c/">Proyecto Comunidades Militantes y Multisectorial - Chile (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/psol/">PSOL (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rafael-agacino/">Rafael Agacino (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rafael-bautista/">Rafael Bautista (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rafael-flores-montenegro/">Rafael Flores Montenegro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rafael-hernandez/">Rafael Hernández (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rafael-poch/">Rafael Poch (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rafael-villas-boas/">Rafael Villas Bôas (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ramon-grosfoguel/">Ramon Grosfoguel (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ramzy-baroud/">Ramzy Baroud (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/raul-dellatorre/">Raul Dellatorre (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/raul-garcia-sanchez/">Raúl García Sánchez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/raul-prada-alcoreza/">Raul Prada Alcoreza (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/raul-sendic/">Raul Sendic (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/raul-zibechi/">Raul Zibechi (25)</option>
<option value="http://contrahegemoniaweb.com.ar/author/red-de-intelectuales/">Red de Intelectuales, Artistas y Movimientos Sociales en Defensa de la Humanidad (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/red-de-profesionales-de-la-salud-por-el-derecho-a/">Red de profesionales de la salud por el derecho a decidir (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/red-eco-alternativo/">Red Eco Alternativo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/red-nacional-de-medios-alternativos/">Red Nacional de Medios Alternativos (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/red-universitaria-de-ambiente-y-salud/">Red Universitaria de Ambiente y Salud (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/redaccion/">Redaccion (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/redaccion-canal-abierto/">Redacción Canal Abierto (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/redaccion-desinformemonos/">Redacción Desinformémonos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/redaccion-el-dia/">Redacción El Día (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/redaccion-la-arena/">Redacción La Arena (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/redaccion-la-tinta/">Redacción La Tinta (7)</option>
<option value="http://contrahegemoniaweb.com.ar/author/redaccion-marcha/">Redacción Marcha (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/reinaldo-iturriza/">Reinaldo Iturriza (19)</option>
<option value="http://contrahegemoniaweb.com.ar/author/renan-vega-cantor/">Renan Vega Cantor (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/resumen-latinoamericano/">Resumen Latinoamericano (11)</option>
<option value="http://contrahegemoniaweb.com.ar/author/revista-citrica/">Revista Citrica (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/revista-colibri/">Revista Colibri (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/revista-venceremos/">Revista Venceremos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/revista-zoom/">Revista Zoom (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ricardo-antunes/">Ricardo Antunes (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ricardo-aronskind/">Ricardo Aronskind (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ricardo-candia-cares/">Ricardo Candia Cares (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ricardo-ortiz/">Ricardo Ortíz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ricardo-ragendorfer/">Ricardo Ragendorfer (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/richard-claros/">Richard Claros (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/richard-seymour/">Richard Seymour (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rita-segato/">Rita Segato (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/roberto-montoya/">Roberto Montoya (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/roberto-perdia/">Roberto Perdia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rodolfo-crespo/">Rodolfo Crespo (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rodolfo-fucile/">Rodolfo Fucile (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rodolfo-walsh/">Rodolfo Walsh (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rojava-azadi/">Rojava Azadi (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/roland-denis/">Roland Denis (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/romaric-godin/">Romaric Godin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rosa-d-alesio/">Rosa D´Alesio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rosa-montero/">Rosa Montero (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rosana-lopez-rodriguez/">Rosana Lopez Rodriguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rosana-rodriguez/">Rosana Rodríguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rosario-grados/">Rosario Grados (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rosario-luaces/">Rosario Luaces (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/roxana-sanda/">Roxana Sanda (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ruben-armendariz/">Rubén Armendáriz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ruben-i-kotler/">Ruben I. Kotler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/rute-pina/">Rute Pina (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ruth-zurbriggen/">Ruth Zurbriggen (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ruy-braga/">Ruy Braga (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/salvador-bello/">Salvador Bello (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/salvador-schavelzon/">Salvador Schavelzon (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/samir-amin/">Samir Amin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/samuel-farber/">Samuel Farber (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/samuel-pinheiro-guimaraes/">Samuel Pinheiro Guimaraes (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sandra-rativa-gaona/">Sandra Rativa Gaona (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sandra-weiss/">Sandra Weiss (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/santiago-alba-rico/">Santiago Alba Rico (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/santiago-camunia/">Santiago Camuña (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/santiago-mayor/">Santiago Mayor (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/santiago-rey/">Santiago Rey (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/santiago-rial-ungaro/">Santiago Rial Ungaro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-abrevaya/">Sebastian Abrevaya (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastianandrade/">Sebastian Andrade (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-blejman/">Sebastian Blejman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-budgen/">Sebastian Budgen (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-chavarria-dominguez/">Sebastián Chavarría Domínguez (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-henriquez/">Sebastián Henríquez (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastin-lacunza/">Sebastián Lacunza (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-orrego/">Sebastián Orrego (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-pisarello/">Sebastian Pisarello (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-polischuk/">Sebastián Polischuk (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-quiroga/">Sebastián Quiroga (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sebastian-saade/">Sebastian Saade (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/seba/">Sebastián Vallejo (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-barrera/">Sergio Barrera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-ciancaglini/">Sergio Ciancaglini (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-ferrari/">Sergio Ferrari (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-job/">Sergio Job (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-kiernan/">Sergio Kiernan (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-michnowicz/">Sergio Michnowicz (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-nicanoff/">Sergio Nicanoff (21)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-ramirez-mercado/">Sergio Ramírez Mercado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/gelfenstein/">Sergio Rodríguez Gelfenstein (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sallu/">Sergio Sallustio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/zsergio/">sergio z (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sergio-zeta/">Sergio Zeta (9)</option>
<option value="http://contrahegemoniaweb.com.ar/author/shenila-khoja-moolji/">Shenila Khoja-Moolji (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/siboney-moreira/">Siboney Moreira (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvana-iovanna/">Silvana Iovanna (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvana-melo/">Silvana Melo (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvia-beatriz-adoue/">Silvia Beatriz Adoue (10)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvia-federici/">Silvia Federici (6)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvia-friera/">Silvia Friera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvia-miguens/">Silvia Miguens (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvia-nassif/">Silvia Nassif (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvia-ribeiro/">Silvia Ribeiro (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvia-rivera-cusicanqui/">Silvia Rivera Cusicanqui (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvina-belen-arrieta/">Silvina Belen Arrieta (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvina-friera/">Silvina Friera (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvina-premat/">Silvina Premat (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/silvio-schachter/">Silvio Schachter (16)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sin-autor/">sin autor (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sinpermiso/">Sinpermiso (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/socorristas-en-red/">Socorristas en Red (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/socorro-santa-rosa/">Socorro Santa Rosa (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sofia-negri/">Sofia Negri (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sol-beiden/">Sol Beiden (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sol-minoldo/">Sol Minoldo (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/soledad-deza/">Soledad Deza (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/somos-el-medio/">somos el medio (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sonia-mitralias/">Sonia Mitralias (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sonia-santoro/">Sonia Santoro (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sonia-tessa/">Sonia Tessa (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/soraya-maicono/">Soraya Maicoño (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/stathis-kouvelakis/">Stathis Kouvelakis (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/stefanie-prezioso/">Stéfanie Prezioso (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/stella-calloni/">Stella Calloni (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/stella-manzano/">Stella Manzano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/subcomandante-galeano/">Subcomandante Galeano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/subcomandante-insurgente-galeano/">Subcomandante Insurgente Galeano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/subcomandante-insurgente-moises/">Subcomandante Insurgente Moisés (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sullkata-m-quilla/">Sullkata M. Quilla (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/surcos-y-juana-azurduy/">Surcos y Juana Azurduy (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/sures/">SUR ES (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/susana-colli/">Susana Colli (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/susana-lara/">Susana Lara (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/susana-roitman/">Susana Roitman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tadeo-lescano/">Tadeo Lescano (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tali-goldman/">Tali Goldman (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tamara-tenenbaum/">Tamara Tenenbaum (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tanquem-els-cies/">Tanquem els Cies (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/taroa-zuniga/">Taroa Zuniga (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tawfiq-ziyad/">Tawfiq Ziyad (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tel-taller-de-estudios-laborales/">TEL Taller de Estudios Laborales (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/telesur/">Telesur (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/thelma-fardin/">Thelma Fardin (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/thomas-cantaloube/">Thomas Cantaloube (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tino-brugos/">Tino Brugos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tito-prado/">Tito Prado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tomas-andino-mencia/">Tomas Andino Mencia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tomas-astelarra/">Tomás Astelarra (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tomas-eliaschev/">Tomás Eliaschev (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tomas-eps/">Tomas Eps (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/trabajadores-del-inti/">Trabajadores del INTI (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/tricontinental/">Tricontinental (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/union-de-asambleas-ciudadanas/">Unión de Asambleas Ciudadanas (5)</option>
<option value="http://contrahegemoniaweb.com.ar/author/union-de-gremios-y-jubilados-estatales-de-tierra-d/">Unión de Gremios y Jubilados Estatales de Tierra del Fuego (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/upndt/">UPNDT (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/valentina-vietro/">Valentina Vietro (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/valeria-carbone/">Valeria Carbone (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/valeria-pesce/">Valeria Pesce (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/valerio-arcary/">Valerio Arcary (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vanessa/">Vanessa Dourado (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vanessa-perez/">Vanessa Perez (3)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vanessa-perez-y-raul-garcia/">Vanessa Perez Raul Garcia (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/veroengler/">Verónica Engler (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/veronica-gago/">Veronica Gago (4)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vicenc-navarro/">Vicenc Navarro (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vicente-zito-lema/">Vicente Zito Lema (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/victoria-basualdo/">Victoria Basualdo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/victoria-chabrando/">Victoria Chabrando (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/victoria-guevara/">Victoria Guevara (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vijay-prashad/">Vijay Prashad (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/virginia-fontes/">Virginia Fontes (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/virna-quentrequeo/">Virna Quentrequeo (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vivian-fernandes/">Vivian Fernandes (2)</option>
<option value="http://contrahegemoniaweb.com.ar/author/vocesenlucha/">Vocesenlucha (14)</option>
<option value="http://contrahegemoniaweb.com.ar/author/werner-pertot/">Werner Pertot (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/wos/">Wos (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/ximena/">Ximena Schinca (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/yasmin-chauran/">Yasmin Chauran (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/zumba-la-turba/">Zumba la Turba (1)</option>
<option value="http://contrahegemoniaweb.com.ar/author/zur/">ZUR (3)</option>
</select>					</aside>			<aside id="authors-3" class="widget widget_authors clearfix">			<h3 class="widget-title"><span>Algunos autores:</span></h3>			<ul><li><a href="http://contrahegemoniaweb.com.ar/author/guillermo-cieza/" title="Entradas de Guillermo Cieza">Guillermo Cieza</a> (64)</li>
<li><a href="http://contrahegemoniaweb.com.ar/author/marco-teruggi/" title="Entradas de Marco Teruggi">Marco Teruggi</a> (61)</li>
<li><a href="http://contrahegemoniaweb.com.ar/author/mariano-pacheco/" title="Entradas de Mariano Pacheco">Mariano Pacheco</a> (57)</li>
<li><a href="http://contrahegemoniaweb.com.ar/author/claudio-katz/" title="Entradas de Claudio Katz">Claudio Katz</a> (56)</li>
<li><a href="http://contrahegemoniaweb.com.ar/author/miguel-mazzeo/" title="Entradas de Miguel Mazzeo">Miguel Mazzeo</a> (56)</li>
<li><a href="http://contrahegemoniaweb.com.ar/author/declaracion/" title="Entradas de Declaracion">Declaracion</a> (42)</li>
<li><a href="http://contrahegemoniaweb.com.ar/author/comunicado/" title="Entradas de Comunicado">Comunicado</a> (35)</li>
<li><a href="http://contrahegemoniaweb.com.ar/author/contrahegemoniaweb/" title="Entradas de Contrahegemoniaweb">Contrahegemoniaweb</a> (29)</li>
</ul>					</aside>	   			</div>
            <div class="tg-third-footer-widget">
               		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Últimos artículos</span></h3>		<ul>
											<li>
					<a href="http://contrahegemoniaweb.com.ar/no-a-la-intervencion-de-la-policia-la-infanteria-y-la-gendarmeria-nacional-en-la-cuenca-de-salinas-grandes-y-laguna-de-guayatayoc/">NO a la intervención de la policía, la infantería y la gendarmería nacional en la Cuenca de Salinas Grandes y Laguna de Guayatayoc</a>
											<span class="post-date">febrero 19, 2019</span>
									</li>
											<li>
					<a href="http://contrahegemoniaweb.com.ar/carta-abierta-por-el-derecho-al-agua/">Carta abierta por el derecho al agua</a>
											<span class="post-date">febrero 19, 2019</span>
									</li>
											<li>
					<a href="http://contrahegemoniaweb.com.ar/los-bachilleratos-populares-en-la-encrucijada-de-realidades-y-perspectivas/">Los Bachilleratos Populares en la encrucijada. De realidades y perspectivas</a>
											<span class="post-date">febrero 19, 2019</span>
									</li>
											<li>
					<a href="http://contrahegemoniaweb.com.ar/el-lago-se-esconde-la-violencia-no/">El lago se esconde, la violencia no</a>
											<span class="post-date">febrero 18, 2019</span>
									</li>
											<li>
					<a href="http://contrahegemoniaweb.com.ar/venezuela-formar-filas-contra-el-neoliberalismo-disciplinario/">Venezuela: formar filas contra el neoliberalismo disciplinario</a>
											<span class="post-date">febrero 18, 2019</span>
									</li>
					</ul>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="recent-comments-2" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Últimos comentarios</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan del Sur</span> en <a href="http://contrahegemoniaweb.com.ar/aniversarios-julio-cortazar-de-la-tierra-al-cielo/#comment-10372">Aniversarios: Julio Cortázar, de la tierra al cielo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://cogitoergoarya.blogspot.com' rel='external nofollow' class='url'>Michael</a></span> en <a href="http://contrahegemoniaweb.com.ar/venezuela-define-el-futuro-de-toda-la-region/#comment-10361">Venezuela define el futuro de toda la región</a></li><li class="recentcomments"><span class="comment-author-link">Nel</span> en <a href="http://contrahegemoniaweb.com.ar/colombia-y-venezuela-la-encrucijada/#comment-10337">Colombia y Venezuela: la encrucijada</a></li><li class="recentcomments"><span class="comment-author-link">Nel</span> en <a href="http://contrahegemoniaweb.com.ar/venezuela-apuntes-sobre-chavismo-y-golpes-de-estado/#comment-10336">Venezuela: apuntes sobre chavismo y golpes de Estado</a></li><li class="recentcomments"><span class="comment-author-link">Anónimo</span> en <a href="http://contrahegemoniaweb.com.ar/venezuela-no-es-por-el-petroleo/#comment-10335">Venezuela: no es por el petróleo</a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Contrahegemonia" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
        <!--facebook like and share js -->
        <div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
		  	if (d.getElementById(id)) return;
		  	js = d.createElement(s); js.id = id;
		  	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  	fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<!--<div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1425108201100352&version=v2.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>-->
 	         <!--google share and  like and e js -->
        <script type="text/javascript">
            window.___gcfg = {
              lang: 'en-US'
            };
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
        </script>
		
		<!-- google share -->
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
			<!--pinit js -->
		<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
			<!-- twitter JS End -->
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
	             <script>
                jQuery( document ).scroll(function( $ )
                {
                    var y = jQuery(this).scrollTop();
            
                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
                    {    
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
                       {
                          jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
                          jQuery('.sfsi_outr_div').fadeIn(200);
                          jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else{
                           jQuery('.sfsi_outr_div').fadeOut();
                           jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  }
                  else
                  {
                       if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
                       {
                            jQuery('.sfsi_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
                            jQuery('.sfsi_outr_div').fadeIn(200);
                            jQuery('.sfsi_FrntInner_chg').fadeIn(200);
                       }
                       else
                       {
                         jQuery('.sfsi_outr_div').fadeOut();
                         jQuery('.sfsi_FrntInner_chg').fadeOut();
                       }
                  } 
                });
             </script>
                	<script>
			jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_2.10")
            });
			function sfsi_processfurther(ref) {
				var feed_id = 'QlZldG11YzlDRzFONS9Eai94K2hVSWhHS3FobEZKZ3V2ZWlpalJPTTVRRTJtOFZpZC83ckVsTGZCUkF2eFZnMDJEbTFMSVd3YVdhN2hlT1RrWW1HbUpkQ2VwUWZKekdublFRRCsxU29xa0ZEMnZZTUdDK0pUemwyVGNJYk91SHR8N2M0c2JiZVljSm1uTlVKWlVaODN4eUFITDgrajdtQXZGTFh6a3dmMmVCTT0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url ="https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
        <style type="text/css" aria-selected="true">
			.sfsi_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/contrahegemoniaweb.com.ar\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"http:\/\/contrahegemoniaweb.com.ar\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/contrahegemoniaweb.com.ar\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/js/navigation.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='http://contrahegemoniaweb.com.ar/wp-includes/js/wp-embed.min.js?ver=c4413938684f8cdace9e0336fc9b5c69'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 4241/4299 objetos que utilizan disk
Page Caching using disk: enhanced 
Caching de base de datos 19/46 consultas en 0.041 segundos usando disk

Served from: contrahegemoniaweb.com.ar @ 2019-02-20 05:23:59 by W3 Total Cache
-->