<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>El Frente Popular Darío Santillán, una historia que vale la pena reivindicar - ContrahegemoniaWeb</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Frente Popular Darío Santillán, una historia que vale la pena reivindicar - ContrahegemoniaWeb" />
<meta property="og:description" content="Los tiempos que corren no son los más favorables para lo que alguna vez llamamos izquierda independiente, popular, latinoamericana o nueva. Si algo caracteriza a su presente es la fragmentación y la enorme dificultad para articular propuestas y luchas. Hay escasas iniciativas conjuntas, y salvo excepciones no superan lo meramente reivindicativo o sectorial. Estas elecciones, &hellip;" />
<meta property="og:url" content="https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/" />
<meta property="og:site_name" content="ContrahegemoniaWeb" />
<meta property="article:tag" content="Guillermo Cieza" />
<meta property="article:section" content="Debates estratégicos" />
<meta property="article:published_time" content="2021-08-17T03:30:00+00:00" />
<meta property="article:modified_time" content="2021-08-16T16:39:48+00:00" />
<meta property="og:updated_time" content="2021-08-16T16:39:48+00:00" />
<meta property="og:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan.jpg" />
<meta property="og:image:secure_url" content="https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los tiempos que corren no son los más favorables para lo que alguna vez llamamos izquierda independiente, popular, latinoamericana o nueva. Si algo caracteriza a su presente es la fragmentación y la enorme dificultad para articular propuestas y luchas. Hay escasas iniciativas conjuntas, y salvo excepciones no superan lo meramente reivindicativo o sectorial. Estas elecciones, [&hellip;]" />
<meta name="twitter:title" content="El Frente Popular Darío Santillán, una historia que vale la pena reivindicar - ContrahegemoniaWeb" />
<meta name="twitter:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://contrahegemoniaweb.com.ar/#website","url":"https://contrahegemoniaweb.com.ar/","name":"ContrahegemoniaWeb","inLanguage":"es-AR","description":"Apuntes sobre socialismo desde abajo y poder popular","potentialAction":[{"@type":"SearchAction","target":"https://contrahegemoniaweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/#primaryimage","inLanguage":"es-AR","url":"https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan.jpg","width":2000,"height":1333},{"@type":"WebPage","@id":"https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/#webpage","url":"https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/","name":"El Frente Popular Dar\u00edo Santill\u00e1n, una historia que vale la pena reivindicar - ContrahegemoniaWeb","isPartOf":{"@id":"https://contrahegemoniaweb.com.ar/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/#primaryimage"},"datePublished":"2021-08-17T03:30:00+00:00","dateModified":"2021-08-16T16:39:48+00:00","author":{"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/3f1e178cceedd13bd11d31da2f2b7c7a"},"potentialAction":[{"@type":"ReadAction","target":["https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/"]}]},{"@type":["Person"],"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/3f1e178cceedd13bd11d31da2f2b7c7a","name":"Sergio Zeta","image":{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/#authorlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/5da28a92c52517179e507b023f1f6d2e?s=96&d=mm&r=g","caption":"Sergio Zeta"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; Feed" href="https://contrahegemoniaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; El Frente Popular Darío Santillán, una historia que vale la pena reivindicar RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%3A500%2C600%7CWork+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/base.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-custom-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/maicha.css?ver=1.0' type='text/css' media='all' />
<style id='maicha-blog-custom-style-inline-css' type='text/css'>
.top-header:before{background: ;}
        
</style>
<link rel='stylesheet' id='maicha-blog-media-queries-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/media-queries.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #a3a3a3 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a::before {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a {
                    border-color: #a3a3a3 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #a3a3a3 !important;
                }
            
</style>
<link rel='stylesheet' id='srpw-style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contrahegemonia-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/contrahegemonia/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://contrahegemoniaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrahegemoniaweb.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://contrahegemoniaweb.com.ar/?p=24862' />
<link rel="alternate" type="application/json+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2021%2F08%2F17%2Fel-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2021%2F08%2F17%2Fel-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar%2F&#038;format=xml" />
<link rel="pingback" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			.site-description {
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 20px;
	color: #555;
}

.header-logo:after {
	content:"Apuntes sobre socialismo desde abajo y poder popular";
	display: block;
	margin-bottom: 5px;
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 16px;
	color: #555;
}

@media (min-width: 989px) {
html img.custom-logo {
    max-height: 210px;
	}
	.top-header {
    height: 290px;
	}
	.header-logo:after {
		content:'';
		display: none;
	}
}

.dropdown-menu>.active>a, .dropdown-menu>.active>a:focus, .dropdown-menu>.active>a:hover {
	background:#ccc;
}
.navbar-nav ul.dropdown-menu {
	top:80%;
	right: -50px;
}

.list-cuadernos article {
    display: flex;
    padding: 0 0 24px 0;
    align-items: flex-start;
}

.list-cuadernos article img {
    margin-right: 20px;
    max-width: 200px;
    margin-top: 24px;
}

/* sub menu */
.site-header .nav-wrapper .navbar ul.nav-secciones {
	overflow:visible!important;
}

#menu-secciones .sub-menu {
	margin: 0;
	padding: 0 15px;
}
#menu-secciones .sub-menu li {
	margin: 0;
	padding: 8px 0;
}
@media (min-width: 992px) {
#menu-secciones .menu-item-has-children {
	position:relative;
}

#menu-secciones .sub-menu {
	display:none;
	position:absolute;
	background:#fff;
	left: 0;
	margin: 0;
	padding: 8px;
	min-width:200px;
}
#menu-secciones .menu-item-has-children:hover .sub-menu {
	display: block;
}
#menu-secciones .sub-menu li {
	text-align: left;
	padding-bottom: 5px;
	display: block;
}
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161847062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-161847062-1');
	</script>
</head>

<body class="post-template-default single single-post postid-24862 single-format-standard wp-custom-logo">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header class="site-header headers-extended" role="banner">
    <!-- Start of Naviation -->
    <div class="nav-wrapper">
            <nav id="primary-nav" class="navbar navbar-default">
                    <!-- Brand and toggle get grouped for better mobile display -->
                <div class="mobile-top-header" style=" padding-top: ;padding-bottom: " >
                <div class="container">
                    <div class="row">
                        <div class="header-logo">
                            <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>
                        </div>
                        <div class="navbar-col header-icon">

                            <ul class="nav navbar-nav navbar-left">
                            <div class="top-social-icons">

                                    <ul class="social-icons">
                                        <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        <li>
                                            <div class="navbar-header">
                                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                                        data-target="#navbar-collapse" aria-expanded="false">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                            </div>
                                        </li>
                                    </ul>



                            </div>
														<div class="header-search-bar">
															<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>														</div>
                            </ul>
                        </div>
                        </div>
                    </div>
                </div>


                <div class="top-header mobile-hide" style=" padding-top: ;padding-bottom: " >
                    <div class="container">
                        <div class="row">

                            <div class="navbar-col header-icon mobile-hide">
                                <ul class="nav navbar-nav navbar-left">
                                <div class="top-social-icons">

                                                                            <ul class="social-icons">
                                            <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        </ul>
                                    

                                </div>
                                </ul>
                            </div>

                            <div class="header-logo">
                                <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>																<p class="site-description">Apuntes sobre socialismo desde abajo y poder popular</p>
                            </div>

                            <div class="header-search-bar mobile-hide">
                            	<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>

                        </div>
                    </div>
                </div>


                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="container">
                    <div class="row">
                        <div class="collapse navbar-collapse" id="navbar-collapse">
													                            <ul id="menu-principal" class="nav navbar-nav navbar-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4949 nav-item"><a title="Inicio" href="//contrahegemoniaweb.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4950 nav-item"><a title="Quienes somos" href="https://contrahegemoniaweb.com.ar/quienes-somos/" class="nav-link">Quienes somos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4948 nav-item"><a title="Dossiers" href="https://contrahegemoniaweb.com.ar/seccion/dossier/" class="nav-link">Dossiers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18350 nav-item"><a title="Libros libres" href="#" class="nav-link">Libros libres</a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18179" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18179 nav-item"><a title="Libros de Contrahegemonía" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-de-contrahegemonia/" class="dropdown-item">Libros de Contrahegemonía</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18180" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18180 nav-item"><a title="Libros compañeros" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-companeros/" class="dropdown-item">Libros compañeros</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14108" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-14108 nav-item"><a title="Podcasts" href="https://contrahegemoniaweb.com.ar/podcast/" class="nav-link">Podcasts</a></li>
</ul><ul id="menu-secciones" class="nav navbar-nav navbar-center nav-secciones"><li id="menu-item-13273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li id="menu-item-13275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li id="menu-item-13276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li id="menu-item-13277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
														                        </div><!-- End navbar-collapse -->
                    </div>
                </div>
            </nav>
            </div>

    <!-- End of Navigation -->
</header>
<!-- End of site header -->
    <div class="section-content section">
        <div class="container">
            <div class="row">
                <div class="col-md-8">

                    <div id="primary" class="content-area">
                        <main id="main" class="site-main">

                            
<article id="post-24862" class="post-24862 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-debates_estrategicos tag-guillermo-cieza">
    <img width="2000" height="1333" src="https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan.jpg 2000w, https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan-300x200.jpg 300w, https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan-1024x682.jpg 1024w, https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan-768x512.jpg 768w, https://contrahegemoniaweb.com.ar/app/uploads/2021/08/frente-popular-dario-santillan-1536x1024.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" />    <div class="post-bg">
        <header class="entry-header">
            <h1 class="entry-title">El Frente Popular Darío Santillán, una historia que vale la pena reivindicar</h1>                <div class="entry-meta">
                    <div class="metabar-wrap">
                    <span class="byline"><i class="fa fa-user" aria-hidden="true"></i>
                      <span class="author vcard">
                        <a href="https://contrahegemoniaweb.com.ar/autor/guillermo-cieza/" rel="tag">Guillermo Cieza</a>                      </span>
                    </span>
                      <span class="article-full-date">
                          <i class="fa fa-calendar" aria-hidden="true"></i>
                          <a href="https://contrahegemoniaweb.com.ar/wp/2021/08?day=17">17 de agosto, 2021</a>
                      </span>
                      <span class="cat-links">Publicado en <a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/" title="View all posts in Argentina">Argentina</a>, <a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/" title="View all posts in Debates estratégicos">Debates estratégicos</a></span>

                    </div>
                </div><!-- .entry-meta -->
                        </header><!-- .entry-header -->

        <div class="entry-content">
            
<p><br>
Los tiempos que corren no son los más favorables
para lo que alguna vez llamamos izquierda independiente, popular,
latinoamericana o nueva. Si algo caracteriza a su presente es la fragmentación
y la enorme dificultad para articular propuestas y luchas. Hay escasas
iniciativas conjuntas, y salvo excepciones no superan lo meramente
reivindicativo o sectorial. Estas elecciones, por el escaso nivel de
acumulación de fuerzas que tiene en nuestro país un proyecto transformador, no
son definitorias. Sin embargo, brindan una buena foto de la dispersión de
fuerzas y de la escasa incidencia política de nuestra izquierda. Quienes
apostaron al Frente de Todos ahora no figuran en sus listas, los que apostaron
a una alianza con el FIT esta vez no pudieron o no quisieron concretar
acuerdos, y en una elección legislativa donde hay más posibilidades de hacer
algunas apuestas, no se ven presencias ni siquiera locales.</p>



<p><br>
<strong>Los aportes del FPDS</strong></p>



<p></p>



<p>La historia del FPDS es importante dentro de nuestras izquierdas, pero no la única. A esas otras historias les corresponderá contarlas a quienes fueron parte.<br> El Frente Popular Darío Santillán nació en 2004. Las primeras reuniones se hicieron en un local en la calle Yrigoyen en Avellaneda, que no era de ninguna de las siete organizaciones fundantes y hoy lleva el nombre del compañero que nos abría la puerta: Manuel Suárez.<br> Por aquellos años vivíamos impactados por la rebelión popular de 2001 y por la masacre de Avellaneda. Y con respecto a lo que se estaba formando, advierto que estaban muy presentes la conciencia sobre los hechos vividos y las tareas que nos imponían.<br> Lo que ocurrió en 2001 estaba en disputa y como sucedió con otros hechos históricos, los relatos que terminan imponiéndose provienen de los que no participaron.  Los libros como &#8220;Genealogía de la Revuelta&#8221; del periodista uruguayo radicado en México, Raúl Zibechi, los comentarios de intelectuales europeos John Holloway y Toni Negri, y también aportes locales como los del grupo Situaciones; valoraron lo espontáneo y caracterizaron que lo sucedido significaba una ruptura total con el pasado. Aun reconociendo la presencia de organizaciones, afirmaron que se trataba de organizaciones nuevas, como las piqueteras o las asambleas, sin ninguna vinculación con las anteriores tradiciones militantes de nuestras izquierdas. En esa disputa de sentidos, las corrientes autonomistas de nuestro país y de Europa, jugaron fuerte y consiguieron imponer relatos y ganar la adhesión de algunos protagonistas de peso como el MTD de Solano,  un núcleo de asambleas de Capital y algunas organizaciones campesinas.<br> El FPDS nació a contrapelo de la corriente autonomista, proponiéndose  construir organización para superar el puro asambleísmo, cuyas consecuencias habíamos padecido quienes veníamos de la experiencia de la Coordinadora Aníbal Verón. Pero también nació intentando construir una organización de nuevo tipo, diferente a la de los partidos clásicos de la izquierda. El origen del FPDS fue diverso, pero con un punto en común que fue la reivindicación del poder popular y con una clara decisión de apostar a una síntesis política. Una síntesis que no estaba en los libros y que nadie nos iba a proporcionar desde afuera del proceso. El FPDS nace reclamando el derecho a hacer su propia síntesis. Esta actitud ya tenía antecedentes cuando se escribió el libro sobre la masacre de Avellaneda: &#8220;Darío y Maxi Dignidad Piquetera&#8221;. Cuando se decidió escribirlo se acordó que: &#8220;seamos nosotrxs lo que contemos nuestra propia historia&#8221;.<br> La apuesta del FPDS, aunque no hubiera mucha conciencia de eso, se inscribía en tradiciones de un sector de la izquierda argentina y latinoamericana de los años 60 y 70, que hizo su propio camino, no adhiriendo a las orientaciones de la Internacional comunista, ni a las internacionales troskistas, ni a las disputas entre pro-rusos o pro-chinos. Y en ese recorrido se hicieron las tres únicas revoluciones del continente: la cubana, la nicaragüense y la bolivariana. Todas estas corrientes tienen en común la diversidad de orígenes (sus militantes provienen de la teología de la liberación, del nacionalismo popular, de escisiones de partidos de la izquierda tradicional, del anarquismo, etc.), reivindican al marxismo como la herramienta de análisis y reclaman el derecho a hacer su propia síntesis política.<br> En la Argentina ubico dentro de estas tendencias a las organizaciones revolucionarias de la izquierda peronista, al grupo Praxis, la FAL y el PRT-ERP. En Nuestramerica al Movimiento 26 de Julio que lideró la revolución cubana, a Tupamaros de Uruguay, al MIR de Chile, al M19 y el ELN de Colombia, al Frente Sandinista de Liberación de Nicaragua, y en los años 80 y 90 al MRTA de Peru, y al chavismo de Venezuela. La vinculación de estos grupos como parte de una corriente dentro de las izquierdas no es antojadiza. Tuvieron relaciones, construyeron articulaciones como fue la Junta de Coordinación Revolucionaria (MIR, Tupamaros, PRT-ERP), se reconocieron. En el lenguaje militante, en los años 70 y después también, era frecuente cuando se hacía referencia a una organización de otro país llamarla: &#8220;los primos&#8221;.<br>  El FPDS representó un salto adelante en el panorama de esa izquierda que había vuelto a emerger en 2001, porque tuvo el mérito de actuar como una esponja para nutrirse de las mejores iniciativas y conclusiones de ese momento histórico. Esa apertura lo hizo muy atractivo para importantes intelectuales, artistas y experiencias militantes de todo el país. También posibilitó la continuidad del trabajo de un grupo de compañeras feministas que se habían ganado un lugar disputando dentro de la Aníbal Verón.<br> Me parece importante precisar algunos de los aportes que hace el FPDS.<br> &#8211; La valoración de la multisectorialidad. Reivindicar la multisectorialidad era hacerse cargo de toda la lucha anterior de nuestro pueblo y no encandilarse con lo que aparecía en ese momento como el sujeto más dinámico: lxs piqueterxs. Hubo un esfuerzo para despojar de todo rasgo de esencialidad a lxs piqueteroxs (lxs que están en la calle, lxs que son más masivos, lxs más radicales, lxs que no se equivocan) para construir el sector sindical, estudiantil y rural casi desde cero.<br> &#8211; La valoración de la diversidad como algo que nos permitía enriquecer una síntesis política, no como un valor en sí mismo. Como ejemplo, la discusión de la bandera del frente llevó su tiempo, pero finalmente se pudo expresar en colores las distintas tradiciones preexistentes junto a la imagen luchadora de Darío.<br> &#8211; La búsqueda de la unidad y la síntesis, no como acuerdo de dirigentes sino promoviendo los cruces por abajo: reuniones de mujeres, de jóvenes, de productivos, de áreas de trabajo, etc. En una primera etapa la negativa a promover estos cruces por abajo, fue la causa de que un grupo dejara de participar.<br> &#8211; La búsqueda de la construcción de una institucionalidad propia, con la creación de herramientas como: escuelas de formación, editorial, medio de prensa,  finanzas alternativas a los recursos del estado, relaciones internacionales, etc.<br> &#8211; La fragmentación del poder interno: Se prohibió expresamente que compañeras o compañeros tuvieran responsabilidad en más de una de las áreas (prensa, finanzas, gestión, relaciones políticas, formación, etc). Y en cada área se constituyeron equipos, con la idea de que lxs responsables fueran formando a otros y otras que los reemplazarían.<br> &#8211; La búsqueda permanente de unidad. Se impulsaron distintas actividades con los movimientos campesinos, con el MIC (movimiento intersindical) y se impulsó la Coordinadora de Organizaciones y Movimientos Populares de Argentina (COMPA).<br> &#8211; La promoción de los emprendimientos productivos para generar una base de autonomía económica propia. El desarrollo de la economía popular como trinchera, para estar en mejores condiciones para seguir peleando contra el capitalismo, no como islas para salvarse.<br> La construcción del FPDS se encarnó en un sujeto plural cuyas acciones exceden lo identitario. La campaña por la Justicia por Darío y Maxi fue más allá del reclamo por el asesinato de dos militantes piqueteros, para empalmar con la denuncia de los asesinatos por parte de la policía de lxs pibxs del conurbano y la represión a militantes políticos del pasado y del presente. Se convirtió en un reclamo de clase.<br> El FPDS apostó a una construcción política que prefigure la sociedad soñada, y en esa dirección empalmó con las mejores experiencias latinoamericanas de la época, en particular el zapatismo y el MST de Brasil. No renegó de la idea de ocupar el poder político, pero cotidianamente se comprometió en la construcción de poder popular y en avanzar en la guerra de posiciones en el campo social y político.<br> Finalmente estuvo siempre presente en el FPDS la idea que lo que dignifica las pequeñas acciones de todos los días y todos los esfuerzos, es el proyecto político, el camino hacia un horizonte transformador.  <br> Lo que sucedió después con la experiencia del FPDS es conocido. A partir de 2008 no continuó su experiencia de crecimiento político y sucesivas rupturas fueron debilitando a las corrientes que sobrevivieron. Entre quienes reivindican ese origen común, algunas organizaciones han mantenido la independencia del gobierno y otra son parte del Frente de Todos.  Sobre las culpas de esas crisis y rupturas, seguramente los y las militantes con más experiencia tenemos mayores responsabilidades.  <br> La construcción del FPDS contenía debilidades que hicieron posible su fragmentación. No es mi intención ingresar en ese debate, que podremos profundizar en tiempos mejores. Lo que está a la vista es que todas las corrientes que hoy reivindican su herencia, tanto las que se suman a las políticas de gobierno, como las que se mantienen al margen, han ingresado por distintas vías a un proceso de una mayor estatización de las prácticas y del origen de los recursos. Y en distintos espacios, por razones diferentes, padecen un debilitamiento de sus proyectos estratégicos y de su incidencia social y política.<br> La historia de lucha de nuestro pueblo y de sus organizaciones no es lineal, está matizada por alzas y bajas, por aciertos y graves equivocaciones. Pero la posibilidad de hacer las cosas mejor en el futuro no está en dar una vuelta de página sobre el pasado y descartar los aciertos, las buenas propuestas y los aportes valiosos. Seguramente la izquierda popular, independiente, latinoamericana, o como queramos llamarla, volverá a emerger. Volverán quienes reivindiquen el derecho a hacer su propia síntesis para hacer la revolución en este país. Esa síntesis política tendrá que contemplar, entre otros elementos, el rescate de nuestras mejores experiencias.  <br> <br> Guillermo Cieza<br> La Plata, 15 de agosto de 2021.</p>
<div class="meks_ess circle no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2021%2F08%2F17%2Fel-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar%2F&amp;t=El%20Frente%20Popular%20Dar%C3%ADo%20Santill%C3%A1n%2C%20una%20historia%20que%20vale%20la%20pena%20reivindicar"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2021%2F08%2F17%2Fel-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar%2F&amp;text=El%20Frente%20Popular%20Dar%C3%ADo%20Santill%C3%A1n%2C%20una%20historia%20que%20vale%20la%20pena%20reivindicar"><span>Twitter</span></a><a href="https://api.whatsapp.com/send?text=El%20Frente%20Popular%20Dar%C3%ADo%20Santill%C3%A1n%2C%20una%20historia%20que%20vale%20la%20pena%20reivindicar https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2021%2F08%2F17%2Fel-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="mailto:?subject=El%20Frente%20Popular%20Dar%C3%ADo%20Santill%C3%A1n%2C%20una%20historia%20que%20vale%20la%20pena%20reivindicar&amp;body=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2021%2F08%2F17%2Fel-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2019/10/13/reconocimiento-de-guaido-un-maullido-a-destiempo/" target="_self" rel="nofollow" class="u0de9ae52d69e1cfc0112e15f2a0231f8"><!-- INLINE RELATED POSTS 1/3 //--><style> .u0de9ae52d69e1cfc0112e15f2a0231f8 , .u0de9ae52d69e1cfc0112e15f2a0231f8 .postImageUrl , .u0de9ae52d69e1cfc0112e15f2a0231f8 .centered-text-area { min-height: 80px; position: relative; } .u0de9ae52d69e1cfc0112e15f2a0231f8 , .u0de9ae52d69e1cfc0112e15f2a0231f8:hover , .u0de9ae52d69e1cfc0112e15f2a0231f8:visited , .u0de9ae52d69e1cfc0112e15f2a0231f8:active { border:0!important; } .u0de9ae52d69e1cfc0112e15f2a0231f8 .clearfix:after { content: ""; display: table; clear: both; } .u0de9ae52d69e1cfc0112e15f2a0231f8 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u0de9ae52d69e1cfc0112e15f2a0231f8:active , .u0de9ae52d69e1cfc0112e15f2a0231f8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u0de9ae52d69e1cfc0112e15f2a0231f8 .centered-text-area { width: 100%; position: relative; } .u0de9ae52d69e1cfc0112e15f2a0231f8 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u0de9ae52d69e1cfc0112e15f2a0231f8 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u0de9ae52d69e1cfc0112e15f2a0231f8 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u0de9ae52d69e1cfc0112e15f2a0231f8:hover .ctaButton { background-color: #E67E22!important; } .u0de9ae52d69e1cfc0112e15f2a0231f8 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u0de9ae52d69e1cfc0112e15f2a0231f8 .u0de9ae52d69e1cfc0112e15f2a0231f8-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u0de9ae52d69e1cfc0112e15f2a0231f8:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u0de9ae52d69e1cfc0112e15f2a0231f8-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">Reconocimiento de Guaidó: un maullido a destiempo</span></div></div></div><div class="ctaButton"></div></a></div>        </div><!-- .entry-content -->


        <footer class="entry-footer">
                    </footer><!-- .entry-footer -->
    </div>
</article><!-- #post-24862 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contrahegemoniaweb.com.ar/2021/08/17/el-triunfo-de-los-talibanes-y-el-momento-saigon-de-los-estados-unidos-en-afganistan/" rel="prev">El triunfo de los talibanes y el momento Saigón de los Estados Unidos en Afganistán</a></div><div class="nav-next"><a href="https://contrahegemoniaweb.com.ar/2021/08/18/el-regreso-definitivo-de-peron-20-de-junio-de-1973-ezeiza-visto-por-canal-encuentro/" rel="next">El regreso definitivo de Perón: 20 de junio de 1973. “Ezeiza”, visto por canal Encuentro.</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/17/el-frente-popular-dario-santillan-una-historia-que-vale-la-pena-reivindicar/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://contrahegemoniaweb.com.ar/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                        </main><!-- #main -->
                    </div><!-- #primary -->
                </div>

                <div class="col-md-4">
                    
<aside id="secondary" class="widget-area">
	<section id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Comunicados</h2><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/08/12/12-a-fesprosa-y-un-numeroso-grupo-de-organizaciones-sanitarias-encabezan-a-una-jornada-nacional-de-lucha/" target="_self">12 A: Fesprosa y un numeroso grupo de organizaciones sanitarias encabezan a una Jornada Nacional de lucha</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-08-12T03:51:00+00:00">12 de agosto, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/08/03/clarin-miente-no-hubo-errores/" target="_self">CLARIN MIENTE: No hubo errores</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-08-03T05:00:00+00:00">3 de agosto, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/07/27/argentina-jornada-de-movilizacion-contra-el-fmi-el-proximo-28-de-julio/" target="_self">Argentina. Jornada de Movilización contra el FMI, el próximo 28 de julio</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-07-27T05:00:00+00:00">27 de julio, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/07/24/el-estado-paraguayo-amenaza-con-expulsar-a-lxs-companerxs-de-la-mision-humanitaria-que-viajo-en-busca-de-lichita/" target="_self">El Estado Paraguayo amenaza con expulsar a lxs compañerxs de la Misión Humanitaria que viajó en busca de “Lichita”</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-07-24T01:30:04+00:00">24 de julio, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/07/19/27-aniversario-amia-un-crimen-de-lesa-humanidad-devaluado/" target="_self">27° aniversario. AMIA: un crimen de lesa humanidad devaluado</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-07-19T03:05:00+00:00">19 de julio, 2021</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section><section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Dossiers</h2><div class="menu-dossier-container"><ul id="menu-dossier" class="menu"><li id="menu-item-16728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/osvaldo-pugliese-tango-y-revolucion-en-el-rio-de-la-plata/">Osvaldo Pugliese: Tango y Revolución en el Río de la Plata</a></li>
<li id="menu-item-14137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14137"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/america-latina-en-la-encrucijada-pandemia-rebeliones-y-estados-de-excepcion/">América latina en la encrucijada: pandemia, rebeliones y estados de excepción</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/cooke-a-100-anos-de-su-nacimiento/">Cooke. a 100 años de su nacimiento</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bolivia-ante-las-elecciones-una-historia-insurgente-en-juego/">Bolivia ante las elecciones. una historia insurgente en juego</a></li>
<li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/40-anos-de-la-revolucion-sandinista-una-gesta-que-reclama-revolucion/">40 años de la revolución sandinista: una gesta que reclama liberación</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/50-anos-del-cordobazo-sobre-presencias-ausencias-y-memorias/">50 años del Cordobazo: sobre presencias, ausencias y memorias</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/enero-revolucionario/">Enero revolucionario</a></li>
<li id="menu-item-6739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6739"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/paulo-freire-y-la-pedagogia-del-oprimido/">Paulo Freire y la Pedagogía del oprimido</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-alternativas-populares-en-debate/">Alternativas populares en debate</a></li>
<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-1968-el-ano-de-la-revuelta-global/">1968 el año de la revuelta global</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/izquierda-y-elecciones/">Izquierda y elecciones</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/el-capital-la-revolucion-rusa-y-el-che/">El capital la revolución rusa y el che</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bicentenario-la-independencia-en-debate/">Bicentenario: la independencia en debate</a></li>
<li id="menu-item-14059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14059"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-un-ano-del-triunfo-del-macrismo/">A un año del triunfo del macrismo</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6729"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-40-anos-del-golpe-trazar-puentes-entre-pasado-y-futuro/">A 40 años del golpe trazar puentes entre pasado y futuro</a></li>
<li id="menu-item-14060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14060"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/venezuela-la-revolucion-en-la-encrucijada/">Venezuela, la revolución en la encrucijada</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6725"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/nuevo-ciclo-luchas-argentina/">¿Hay un nuevo ciclo de luchas en la Argentina?</a></li>
</ul></div></section></aside><!-- #secondary -->
                </div>
        </div>
    </div>
    </div>

<footer>

    <section class="footer-sec">
        <div class="container">
            <div class="row">
                                    <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>
	Ayudanos a seguir online
</h6>
<h4>Si compartís nuestra mirada y te interesan nuestros artículos, te invitamos a que nos ayudes a seguir construyendo este espacio de intercambio y debate.</h4>
<a href="/donar/" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-donate"></i> Donar</a></div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Cuadernos de contrahegemonía</h4><div class="textwidget custom-html-widget"><img width="196" height="300" src="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg 196w, /app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2.jpg 352w" sizes="(max-width: 196px) 100vw, 196px">

    <h5 class="entry-title">Libertad, tierra e igualdad</h5>  
<a href="/app/uploads/2020/03/libertad-tierra-e-igualdad-librolibre.pdf" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-file-pdf-o"></i> Descargar cuaderno</a>	
		
</div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widget-title">Secciones</h4><div class="menu-secciones-container"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4 class="widget-title">Contactanos</h4><div class="menu-socials-menu-container"><ul id="menu-socials-menu" class="menu"><li id="menu-item-4968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4968"><a target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/profile">Facebook</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4969"><a target="_blank" rel="noopener noreferrer" href="http://www.twitter.com/profile">Twitter</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6757"><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg">Youtube</a></li>
<li id="menu-item-4970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4970"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/contrahegemoniaweb/">Instagram</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6758"><a href="mailto:contrahegemoniaweb@gmail.com">Email</a></li>
</ul></div></aside>                    </div>
                                </div>
        </div>
    </section>
    <section class="bot-footer">
        <div class="container">
            <p><span>Desarrollado por <a target="_blank" rel="nofollow" href="https://proyectowow.com.ar/">Proyecto Wow</a></span>
            </p>
        </div>
    </section>

</footer>

<a href='#' class='scroll-to-top'></a>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/anime.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/animated-slider.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/app.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
