<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>La lógica histórica del FMI es el ajuste y las reformas estructurales - ContrahegemoniaWeb</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La lógica histórica del FMI es el ajuste y las reformas estructurales - ContrahegemoniaWeb" />
<meta property="og:description" content="Antes de pagar vencimientos por 1.100 millones de dólares al FMI, el gobierno argentino anunció el acuerdo con el staff del FMI. Allí se insistió en que “no habrá ajuste” que afecte el crecimiento de la economía local, ni a las condiciones socioeconómicas de la población más empobrecida y de menores ingresos. Se aseguró que &hellip;" />
<meta property="og:url" content="https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/" />
<meta property="og:site_name" content="ContrahegemoniaWeb" />
<meta property="article:tag" content="Julio C. Gambina" />
<meta property="article:section" content="Argentina" />
<meta property="article:published_time" content="2022-02-05T03:38:00+00:00" />
<meta property="article:modified_time" content="2022-02-04T16:03:04+00:00" />
<meta property="og:updated_time" content="2022-02-04T16:03:04+00:00" />
<meta property="og:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/02/Fernandez-y-titular-del-FMI.jpg" />
<meta property="og:image:secure_url" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/02/Fernandez-y-titular-del-FMI.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Antes de pagar vencimientos por 1.100 millones de dólares al FMI, el gobierno argentino anunció el acuerdo con el staff del FMI. Allí se insistió en que “no habrá ajuste” que afecte el crecimiento de la economía local, ni a las condiciones socioeconómicas de la población más empobrecida y de menores ingresos. Se aseguró que [&hellip;]" />
<meta name="twitter:title" content="La lógica histórica del FMI es el ajuste y las reformas estructurales - ContrahegemoniaWeb" />
<meta name="twitter:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/02/Fernandez-y-titular-del-FMI.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://contrahegemoniaweb.com.ar/#website","url":"https://contrahegemoniaweb.com.ar/","name":"ContrahegemoniaWeb","inLanguage":"es-AR","description":"Apuntes sobre socialismo desde abajo y poder popular","potentialAction":[{"@type":"SearchAction","target":"https://contrahegemoniaweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/#primaryimage","inLanguage":"es-AR","url":"https://contrahegemoniaweb.com.ar/app/uploads/2022/02/Fernandez-y-titular-del-FMI.jpg","width":750,"height":499},{"@type":"WebPage","@id":"https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/#webpage","url":"https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/","name":"La l\u00f3gica hist\u00f3rica del FMI es el ajuste y las reformas estructurales - ContrahegemoniaWeb","isPartOf":{"@id":"https://contrahegemoniaweb.com.ar/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/#primaryimage"},"datePublished":"2022-02-05T03:38:00+00:00","dateModified":"2022-02-04T16:03:04+00:00","author":{"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/2183c6c8adfa63689e759aa1c4d58f35"},"potentialAction":[{"@type":"ReadAction","target":["https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/"]}]},{"@type":["Person"],"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/2183c6c8adfa63689e759aa1c4d58f35","name":"Sergio Nicanoff","image":{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/#authorlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/521e1fc55e09b149d9b745bcf8bab43f?s=96&d=mm&r=g","caption":"Sergio Nicanoff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; Feed" href="https://contrahegemoniaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; La lógica histórica del FMI es el ajuste y las reformas estructurales RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='b3235121b-css'  href='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.css?ver=1644117484' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%3A500%2C600%7CWork+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/base.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-custom-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/maicha.css?ver=1.0' type='text/css' media='all' />
<style id='maicha-blog-custom-style-inline-css' type='text/css'>
.top-header:before{background: ;}
        
</style>
<link rel='stylesheet' id='maicha-blog-media-queries-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/media-queries.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #a3a3a3 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a::before {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a {
                    border-color: #a3a3a3 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #a3a3a3 !important;
                }
            
</style>
<link rel='stylesheet' id='srpw-style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contrahegemonia-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/contrahegemonia/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://contrahegemoniaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrahegemoniaweb.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://contrahegemoniaweb.com.ar/?p=28593' />
<link rel="alternate" type="application/json+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F02%2F05%2Fla-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F02%2F05%2Fla-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales%2F&#038;format=xml" />
<link rel="pingback" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			.site-description {
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 20px;
	color: #555;
}

.header-logo:after {
	content:"Apuntes sobre socialismo desde abajo y poder popular";
	display: block;
	margin-bottom: 5px;
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 16px;
	color: #555;
}

@media (min-width: 989px) {
html img.custom-logo {
    max-height: 210px;
	}
	.top-header {
    height: 290px;
	}
	.header-logo:after {
		content:'';
		display: none;
	}
}

.dropdown-menu>.active>a, .dropdown-menu>.active>a:focus, .dropdown-menu>.active>a:hover {
	background:#ccc;
}
.navbar-nav ul.dropdown-menu {
	top:80%;
	right: -50px;
}

.list-cuadernos article {
    display: flex;
    padding: 0 0 24px 0;
    align-items: flex-start;
}

.list-cuadernos article img {
    margin-right: 20px;
    max-width: 200px;
    margin-top: 24px;
}

/* sub menu */
.site-header .nav-wrapper .navbar ul.nav-secciones {
	overflow:visible!important;
}

#menu-secciones .sub-menu {
	margin: 0;
	padding: 0 15px;
}
#menu-secciones .sub-menu li {
	margin: 0;
	padding: 8px 0;
}
@media (min-width: 992px) {
#menu-secciones .menu-item-has-children {
	position:relative;
}

#menu-secciones .sub-menu {
	display:none;
	position:absolute;
	background:#fff;
	left: 0;
	margin: 0;
	padding: 8px;
	min-width:200px;
}
#menu-secciones .menu-item-has-children:hover .sub-menu {
	display: block;
}
#menu-secciones .sub-menu li {
	text-align: left;
	padding-bottom: 5px;
	display: block;
}
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161847062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-161847062-1');
	</script>
</head>

<body class="post-template-default single single-post postid-28593 single-format-gallery wp-custom-logo elementor-default elementor-kit-27397">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header class="site-header headers-extended" role="banner">
    <!-- Start of Naviation -->
    <div class="nav-wrapper">
            <nav id="primary-nav" class="navbar navbar-default">
                    <!-- Brand and toggle get grouped for better mobile display -->
                <div class="mobile-top-header" style=" padding-top: ;padding-bottom: " >
                <div class="container">
                    <div class="row">
                        <div class="header-logo">
                            <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>
                        </div>
                        <div class="navbar-col header-icon">

                            <ul class="nav navbar-nav navbar-left">
                            <div class="top-social-icons">

                                    <ul class="social-icons">
                                        <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        <li>
                                            <div class="navbar-header">
                                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                                        data-target="#navbar-collapse" aria-expanded="false">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                            </div>
                                        </li>
                                    </ul>



                            </div>
														<div class="header-search-bar">
															<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>														</div>
                            </ul>
                        </div>
                        </div>
                    </div>
                </div>


                <div class="top-header mobile-hide" style=" padding-top: ;padding-bottom: " >
                    <div class="container">
                        <div class="row">

                            <div class="navbar-col header-icon mobile-hide">
                                <ul class="nav navbar-nav navbar-left">
                                <div class="top-social-icons">

                                                                            <ul class="social-icons">
                                            <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        </ul>
                                    

                                </div>
                                </ul>
                            </div>

                            <div class="header-logo">
                                <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>																<p class="site-description">Apuntes sobre socialismo desde abajo y poder popular</p>
                            </div>

                            <div class="header-search-bar mobile-hide">
                            	<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>

                        </div>
                    </div>
                </div>


                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="container">
                    <div class="row">
                        <div class="collapse navbar-collapse" id="navbar-collapse">
													                            <ul id="menu-principal" class="nav navbar-nav navbar-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4949 nav-item"><a title="Inicio" href="//contrahegemoniaweb.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4950 nav-item"><a title="Quienes somos" href="https://contrahegemoniaweb.com.ar/quienes-somos/" class="nav-link">Quienes somos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4948 nav-item"><a title="Dossiers" href="https://contrahegemoniaweb.com.ar/seccion/dossier/" class="nav-link">Dossiers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18350 nav-item"><a title="Libros libres" href="#" class="nav-link">Libros libres</a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18179" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18179 nav-item"><a title="Libros de Contrahegemonía" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-de-contrahegemonia/" class="dropdown-item">Libros de Contrahegemonía</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18180" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18180 nav-item"><a title="Libros compañeros" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-companeros/" class="dropdown-item">Libros compañeros</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27574 nav-item"><a title="Revista Quilombo" href="https://contrahegemoniaweb.com.ar/revista-quilombo/" class="nav-link">Revista Quilombo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27642 nav-item"><a title="Podcasts" href="https://contrahegemoniaweb.com.ar/podcasts/" class="nav-link">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27622 nav-item"><a title="Propuestas Emancipadoras" href="https://contrahegemoniaweb.com.ar/propuestas-emancipadoras/" class="nav-link">Propuestas Emancipadoras</a></li>
</ul><ul id="menu-secciones" class="nav navbar-nav navbar-center nav-secciones"><li id="menu-item-13273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li id="menu-item-13275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li id="menu-item-13276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li id="menu-item-13277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
														                        </div><!-- End navbar-collapse -->
                    </div>
                </div>
            </nav>
            </div>

    <!-- End of Navigation -->
</header>
<!-- End of site header -->
    <div class="section-content section">
        <div class="container">
            <div class="row">
                <div class="col-md-8">

                    <div id="primary" class="content-area">
                        <main id="main" class="site-main">

                            
<article id="post-28593" class="post-28593 post type-post status-publish format-gallery has-post-thumbnail hentry category-argentina tag-julio-gambina post_format-post-format-gallery">
    <img width="750" height="499" src="https://contrahegemoniaweb.com.ar/app/uploads/2022/02/Fernandez-y-titular-del-FMI.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2022/02/Fernandez-y-titular-del-FMI.jpg 750w, https://contrahegemoniaweb.com.ar/app/uploads/2022/02/Fernandez-y-titular-del-FMI-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />    <div class="post-bg">
        <header class="entry-header">
            <h1 class="entry-title">La lógica histórica del FMI es el ajuste y las reformas estructurales</h1>                <div class="entry-meta">
                    <div class="metabar-wrap">
                    <span class="byline"><i class="fa fa-user" aria-hidden="true"></i>
                      <span class="author vcard">
                        <a href="https://contrahegemoniaweb.com.ar/autor/julio-gambina/" rel="tag">Julio C. Gambina</a>                      </span>
                    </span>
                      <span class="article-full-date">
                          <i class="fa fa-calendar" aria-hidden="true"></i>
                          <a href="https://contrahegemoniaweb.com.ar/wp/2022/02?day=05">5 de febrero, 2022</a>
                      </span>
                      <span class="cat-links">Publicado en <a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/" title="View all posts in Argentina">Argentina</a></span>

                    </div>
                </div><!-- .entry-meta -->
                        </header><!-- .entry-header -->

        <div class="entry-content">
            
<p>Antes de
pagar vencimientos por 1.100 millones de dólares al FMI, el gobierno argentino
anunció el acuerdo con el staff del FMI. Allí se insistió en que “no habrá
ajuste” que afecte el crecimiento de la economía local, ni a las condiciones
socioeconómicas de la población más empobrecida y de menores ingresos. Se
aseguró que no se demandan cambios estructurales, es decir, las mentadas
“reformas laborales o previsionales”, contenidas en el stand by del 2018 que
ahora se renegocia. &nbsp;</p>



<p>Se trata de
un mensaje que deberá ratificarse por el Directorio del Fondo y por el Congreso
argentino, materializado en una “carta de intención” en dónde se verifiquen las
metas cuantitativas de los acuerdos macroeconómicos referidos a la
renegociación de la duda por casi 45.000 millones de dólares. Monto equivalente
a la valorización de los Derechos Especiales de Giro (DEG) del 2018. Sin
embargo, pese a la mención de “no ajuste”, principales funcionarios del FMI
dicen:</p>



<p>“Los gobiernos tendrán que combinar la lucha contra
la inflación con políticas estructurales que reactiven el crecimiento.”<a href="#_edn1">[i]</a> </p>



<p>El artículo
difundido en el Blog del FMI, está suscripto por Ilan Goldfajn, Director del
Departamento del Hemisferio Occidental del organismo, que antes de sus
funciones en el FMI actuara como presidente del Banco Central de Brasil entre
mayo de 2016 y febrero de 2019, es decir, en tiempos de reaccionarias reformas
estructurales en Brasil; pero también por Anna Ivanova, Subjefa de la División
de Estudios Regionales en el Departamento del Hemisferio Occidental del FMI y
por Jorge Roldós, Director Adjunto del Departamento del Hemisferio Occidental
del Fondo. Desarrollando argumentos los autores destacan las necesarias
reformas estructurales con datos muy precisos de la tendencia a la
ralentización del crecimiento económico en la región, especialmente para el
2022 y 2023, y al avance de la inflación, que amenaza la recuperación pos pandemia,
es decir, de la gran caída del 2020. Se apoyan en la evolución de países como
Brasil, México, Colombia, Chile y Perú. Todos ellos considerados desde una
posición estabilizada. No tienen en cuenta para sus opiniones países de elevada
inflación, casos de Argentina, Cuba o Venezuela, donde resultan evidentes las
presiones políticas en la evolución de los precios internos.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2020/08/06/cancionero-sin-cianuro/" target="_self" rel="nofollow" class="uc35eba20ac110b3a47f7929fcf27d74a"><!-- INLINE RELATED POSTS 1/3 //--><style> .uc35eba20ac110b3a47f7929fcf27d74a , .uc35eba20ac110b3a47f7929fcf27d74a .postImageUrl , .uc35eba20ac110b3a47f7929fcf27d74a .centered-text-area { min-height: 80px; position: relative; } .uc35eba20ac110b3a47f7929fcf27d74a , .uc35eba20ac110b3a47f7929fcf27d74a:hover , .uc35eba20ac110b3a47f7929fcf27d74a:visited , .uc35eba20ac110b3a47f7929fcf27d74a:active { border:0!important; } .uc35eba20ac110b3a47f7929fcf27d74a .clearfix:after { content: ""; display: table; clear: both; } .uc35eba20ac110b3a47f7929fcf27d74a { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .uc35eba20ac110b3a47f7929fcf27d74a:active , .uc35eba20ac110b3a47f7929fcf27d74a:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .uc35eba20ac110b3a47f7929fcf27d74a .centered-text-area { width: 100%; position: relative; } .uc35eba20ac110b3a47f7929fcf27d74a .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uc35eba20ac110b3a47f7929fcf27d74a .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uc35eba20ac110b3a47f7929fcf27d74a .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uc35eba20ac110b3a47f7929fcf27d74a:hover .ctaButton { background-color: #E67E22!important; } .uc35eba20ac110b3a47f7929fcf27d74a .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uc35eba20ac110b3a47f7929fcf27d74a .uc35eba20ac110b3a47f7929fcf27d74a-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uc35eba20ac110b3a47f7929fcf27d74a:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uc35eba20ac110b3a47f7929fcf27d74a-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">Cancionero sin cianuro</span></div></div></div><div class="ctaButton"></div></a></div><p>Los cambios
estructurales responden a una lógica histórica del brazo extendido de la
política esencial del orden mundial capitalista, no solo del sector financiero.
El FMI es instrumento principal del orden emanado al fin de la segunda guerra,
con EEUU y el dólar a la cabeza. Nos preguntamos entonces por qué el FMI
actuará distinto en sus acuerdos con Argentina, según exponen las autoridades
locales. En todo caso, aceptarán no explicitar algo que ocurre en la práctica
cotidiana, con deterioro de los ingresos populares (salarios, jubilaciones,
beneficios sociales) y creciente flexibilización salarial y laboral con
precariedad en ascenso.</p>



<p>Todo indica
que la ideología del ajuste y las reformas estructurales es subyacente a la
lógica de política económica inducida por el FMI, también para la renovación de
deuda en la Argentina.</p>



<p>Los autores
de la nota, funcionarios jerárquicos del FMI, llaman la atención sobre los
conflictos sociales en la región y la necesidad de disputar consensos para los
cambios que ellos consideran necesarios. No quieren revueltas como en Chile,
que pone en discusión el presente y futuro en ese país y en la región. Se le teme
a una oleada de demandas por cambios “progresistas”, más allá de la retórica y
voluntad de los gobiernos así nominados.</p>



<p>Habrá que
pensar entonces en una lógica diferente a la del FMI para atender los reclamos
que anticipan un horizonte de conflictividad, y no afianzar un rumbo que
asegure sostenibilidad sistémica con mayor desigualdad y consolidación del
empobrecimiento de una mayoría social excluida del empleo y los ingresos.</p>



<p>Entre esa
opción se dirime la política en la coyuntura de la Argentina. De un lado
políticas que atiendan las necesidades de los más perjudicados, o el rumbo del
acuerdo con el FMI, que augura ajustes y regresivas reformas estructurales.
Afirmación que sostenemos sin haber leído el acuerdo final, aún en tratativas.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2021/01/19/inflacion-como-expresion-del-poder/" target="_self" rel="nofollow" class="u6ed2d46d05bfbe561146aaa65ab757cd"><!-- INLINE RELATED POSTS 2/3 //--><style> .u6ed2d46d05bfbe561146aaa65ab757cd , .u6ed2d46d05bfbe561146aaa65ab757cd .postImageUrl , .u6ed2d46d05bfbe561146aaa65ab757cd .centered-text-area { min-height: 80px; position: relative; } .u6ed2d46d05bfbe561146aaa65ab757cd , .u6ed2d46d05bfbe561146aaa65ab757cd:hover , .u6ed2d46d05bfbe561146aaa65ab757cd:visited , .u6ed2d46d05bfbe561146aaa65ab757cd:active { border:0!important; } .u6ed2d46d05bfbe561146aaa65ab757cd .clearfix:after { content: ""; display: table; clear: both; } .u6ed2d46d05bfbe561146aaa65ab757cd { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u6ed2d46d05bfbe561146aaa65ab757cd:active , .u6ed2d46d05bfbe561146aaa65ab757cd:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u6ed2d46d05bfbe561146aaa65ab757cd .centered-text-area { width: 100%; position: relative; } .u6ed2d46d05bfbe561146aaa65ab757cd .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6ed2d46d05bfbe561146aaa65ab757cd .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6ed2d46d05bfbe561146aaa65ab757cd .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6ed2d46d05bfbe561146aaa65ab757cd:hover .ctaButton { background-color: #E67E22!important; } .u6ed2d46d05bfbe561146aaa65ab757cd .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6ed2d46d05bfbe561146aaa65ab757cd .u6ed2d46d05bfbe561146aaa65ab757cd-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6ed2d46d05bfbe561146aaa65ab757cd:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6ed2d46d05bfbe561146aaa65ab757cd-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">Inflación como expresión del poder</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Buenos Aires,
3 de febrero de 2022</strong></p>



<p><strong><sup>&nbsp;</sup></strong><strong>Julio Gambina es Doctor en Ciencias Sociales, UBA.
Profesor Titular de Economía Política en la UNR. Premio 2021 de la Asociación
Internacional de Política Económica.</strong><strong></strong><br></p>



<hr class="wp-block-separator"/>



<p><a href="#_ednref1">[i]</a> “La vigorosa recuperación de América
Latina está perdiendo ímpetu y las necesidades de reforma se hacen evidentes”
Por: Ilan Goldfajn, Anna Ivanova y Jorge Roldós; en:&nbsp;<a href="https://www.imf.org/es/News/Articles/2022/01/31/blog-latin-america-strong-recovery-is-losing-momentum-underscoring-reform-needs" target="_blank" rel="noreferrer noopener">https://www.imf.org/es/News/Articles/2022/01/31/blog-latin-america-strong-recovery-is-losing-momentum-underscoring-reform-needs</a></p>
<div class="meks_ess circle no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F02%2F05%2Fla-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales%2F&amp;t=La%20l%C3%B3gica%20hist%C3%B3rica%20del%20FMI%20es%20el%20ajuste%20y%20las%20reformas%20estructurales"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F02%2F05%2Fla-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales%2F&amp;text=La%20l%C3%B3gica%20hist%C3%B3rica%20del%20FMI%20es%20el%20ajuste%20y%20las%20reformas%20estructurales"><span>Twitter</span></a><a href="https://api.whatsapp.com/send?text=La%20l%C3%B3gica%20hist%C3%B3rica%20del%20FMI%20es%20el%20ajuste%20y%20las%20reformas%20estructurales https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F02%2F05%2Fla-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="mailto:?subject=La%20l%C3%B3gica%20hist%C3%B3rica%20del%20FMI%20es%20el%20ajuste%20y%20las%20reformas%20estructurales&amp;body=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F02%2F05%2Fla-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a></div>        </div><!-- .entry-content -->


        <footer class="entry-footer">
                    </footer><!-- .entry-footer -->
    </div>
</article><!-- #post-28593 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contrahegemoniaweb.com.ar/2022/02/05/llamado-urgente-de-companeras-del-kurdistan/" rel="prev">Llamado urgente de compañeras del Kurdistan</a></div><div class="nav-next"><a href="https://contrahegemoniaweb.com.ar/2022/02/05/violencia-de-genero-durante-enero-se-registraron-28-femicidios-en-el-pais/" rel="next">Violencia de Género: durante enero se registraron 28 femicidios en el país</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/05/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://contrahegemoniaweb.com.ar/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='28593' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                        </main><!-- #main -->
                    </div><!-- #primary -->
                </div>

                <div class="col-md-4">
                    
<aside id="secondary" class="widget-area">
	<section id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Comunicados</h2><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/02/03/nos-movilizamos-el-8-de-febrero-contra-el-acuerdo-del-gobierno-con-el-fmi/" target="_self">Nos movilizamos el 8 de febrero contra el acuerdo del gobierno con el FMI</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-02-03T05:24:33+00:00">3 de febrero, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/01/30/la-ley-de-acceso-a-la-tierra-pierde-estado-parlamentario/" target="_self">La Ley de Acceso a la Tierra pierde estado parlamentario</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-30T03:00:00+00:00">30 de enero, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/01/26/marcha-este-jueves-a-plaza-de-mayo-contra-el-fmi-y-el-pago-de-la-deuda/" target="_self">Marcha este jueves a Plaza de Mayo contra el FMI y el pago de la deuda</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-26T17:22:13+00:00">26 de enero, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/01/23/desalojo-y-represion-en-la-recuperacion-de-tierras-del-barrio-aeropuerto/" target="_self">Desalojo y represión en la recuperación de tierras del barrio Aeropuerto</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-23T04:07:00+00:00">23 de enero, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/01/21/el-pueblo-esta-de-pie-luchando-contra-el-extractivismo-en-defensa-del-mar-y-por-la-vida-en-nuestros-territorios/" target="_self">El pueblo está de pie, luchando contra el extractivismo, en defensa del mar y por la vida en nuestros territorios</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-01-21T07:00:00+00:00">21 de enero, 2022</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section><section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Dossiers</h2><div class="menu-dossier-container"><ul id="menu-dossier" class="menu"><li id="menu-item-16728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/osvaldo-pugliese-tango-y-revolucion-en-el-rio-de-la-plata/">Osvaldo Pugliese: Tango y Revolución en el Río de la Plata</a></li>
<li id="menu-item-14137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14137"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/america-latina-en-la-encrucijada-pandemia-rebeliones-y-estados-de-excepcion/">América latina en la encrucijada: pandemia, rebeliones y estados de excepción</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/cooke-a-100-anos-de-su-nacimiento/">Cooke. a 100 años de su nacimiento</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bolivia-ante-las-elecciones-una-historia-insurgente-en-juego/">Bolivia ante las elecciones. una historia insurgente en juego</a></li>
<li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/40-anos-de-la-revolucion-sandinista-una-gesta-que-reclama-revolucion/">40 años de la revolución sandinista: una gesta que reclama liberación</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/50-anos-del-cordobazo-sobre-presencias-ausencias-y-memorias/">50 años del Cordobazo: sobre presencias, ausencias y memorias</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/enero-revolucionario/">Enero revolucionario</a></li>
<li id="menu-item-6739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6739"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/paulo-freire-y-la-pedagogia-del-oprimido/">Paulo Freire y la Pedagogía del oprimido</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-alternativas-populares-en-debate/">Alternativas populares en debate</a></li>
<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-1968-el-ano-de-la-revuelta-global/">1968 el año de la revuelta global</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/izquierda-y-elecciones/">Izquierda y elecciones</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/el-capital-la-revolucion-rusa-y-el-che/">El capital la revolución rusa y el che</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bicentenario-la-independencia-en-debate/">Bicentenario: la independencia en debate</a></li>
<li id="menu-item-14059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14059"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-un-ano-del-triunfo-del-macrismo/">A un año del triunfo del macrismo</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6729"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-40-anos-del-golpe-trazar-puentes-entre-pasado-y-futuro/">A 40 años del golpe trazar puentes entre pasado y futuro</a></li>
<li id="menu-item-14060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14060"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/venezuela-la-revolucion-en-la-encrucijada/">Venezuela, la revolución en la encrucijada</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6725"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/nuevo-ciclo-luchas-argentina/">¿Hay un nuevo ciclo de luchas en la Argentina?</a></li>
</ul></div></section><section id="srpw_widget-4" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Propuestas emancipadoras</h2><div class="srpw-block srpw-classic-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/12/16/para-un-habitat-rural-saludable-y-humanamente-digno-repartir-la-tierra-producir-ecologicamente/" target="_self">Consideraciones sobre la cuestión del hábitat rural saludable debatida en el Foro Agrario Nacional 2019. Documentos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-12-16T05:00:00+00:00">16 de diciembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/11/10/por-un-sistema-agrario-emancipador/" target="_self">Hace falta un sistema agrario emancipador</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-11-10T02:20:00+00:00">10 de noviembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/09/05/contrahegemoniaweb-y-el-otro-campo/" target="_self">Contrahegemoniaweb y el otro campo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-09-05T05:37:00+00:00">5 de septiembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/08/23/propuestas-emancipadoras-nueva-seccion-de-contrahegemoniaweb/" target="_self">Propuestas emancipadoras – Nueva sección de ContrahegemoniaWeb</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-08-23T13:36:23+00:00">23 de agosto, 2021</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section></aside><!-- #secondary -->
                </div>
        </div>
    </div>
    </div>

<footer>

    <section class="footer-sec">
        <div class="container">
            <div class="row">
                                    <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>
	Ayudanos a seguir online
</h6>
<h4>Si compartís nuestra mirada y te interesan nuestros artículos, te invitamos a que nos ayudes a seguir construyendo este espacio de intercambio y debate.</h4>
<a href="/donar/" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-donate"></i> Donar</a></div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Cuadernos de contrahegemonía</h4><div class="textwidget custom-html-widget"><img width="196" height="300" src="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg 196w, /app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2.jpg 352w" sizes="(max-width: 196px) 100vw, 196px">

    <h5 class="entry-title">Libertad, tierra e igualdad</h5>  
<a href="/app/uploads/2020/03/libertad-tierra-e-igualdad-librolibre.pdf" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-file-pdf-o"></i> Descargar cuaderno</a>	
		
</div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widget-title">Secciones</h4><div class="menu-secciones-container"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4 class="widget-title">Contactanos</h4><div class="menu-socials-menu-container"><ul id="menu-socials-menu" class="menu"><li id="menu-item-4968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4968"><a target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/profile">Facebook</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4969"><a target="_blank" rel="noopener noreferrer" href="http://www.twitter.com/profile">Twitter</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6757"><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg">Youtube</a></li>
<li id="menu-item-4970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4970"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/contrahegemoniaweb/">Instagram</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6758"><a href="mailto:contrahegemoniaweb@gmail.com">Email</a></li>
</ul></div></aside>                    </div>
                                </div>
        </div>
    </section>
    <section class="bot-footer">
        <div class="container">
            <p><span>Desarrollado por <a target="_blank" rel="nofollow" href="https://proyectowow.com.ar/">Proyecto Wow</a></span>
            </p>
        </div>
    </section>

</footer>

<a href='#' class='scroll-to-top'></a>
<script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"1c00f16d14","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/contrahegemoniaweb.com.ar\/2022\/02\/05\/la-logica-historica-del-fmi-es-el-ajuste-y-las-reformas-estructurales\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.js?ver=1644117484'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/anime.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/animated-slider.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/app.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
