<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>“Mientras haya alguien que sepa quiénes eran Maximiliano Kosteki y Darío Santillán, la lucha nunca acabará”. Entrevista a Vanina Kosteki - ContrahegemoniaWeb</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Mientras haya alguien que sepa quiénes eran Maximiliano Kosteki y Darío Santillán, la lucha nunca acabará”. Entrevista a Vanina Kosteki - ContrahegemoniaWeb" />
<meta property="og:description" content="Durante estos veinte años de lucha por condena social y judicial contra los responsables políticos de la Masacre de Avellaneda, Vanina ha sido una presencia constante. Hermana de Maxi, ella también artista, militante social y política, Vanina es cada 26 de Junio en el Puente una voz de denuncia y de memoria. Con firmeza, cuestiona &hellip;" />
<meta property="og:url" content="https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/" />
<meta property="og:site_name" content="ContrahegemoniaWeb" />
<meta property="article:tag" content="Vanina Kosteki" />
<meta property="article:section" content="26 de junio" />
<meta property="article:published_time" content="2022-06-25T04:14:34+00:00" />
<meta property="article:modified_time" content="2022-06-22T21:18:29+00:00" />
<meta property="og:updated_time" content="2022-06-22T21:18:29+00:00" />
<meta property="og:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1-816x1024.jpg" />
<meta property="og:image:secure_url" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1-816x1024.jpg" />
<meta property="og:image:width" content="816" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Durante estos veinte años de lucha por condena social y judicial contra los responsables políticos de la Masacre de Avellaneda, Vanina ha sido una presencia constante. Hermana de Maxi, ella también artista, militante social y política, Vanina es cada 26 de Junio en el Puente una voz de denuncia y de memoria. Con firmeza, cuestiona [&hellip;]" />
<meta name="twitter:title" content="“Mientras haya alguien que sepa quiénes eran Maximiliano Kosteki y Darío Santillán, la lucha nunca acabará”. Entrevista a Vanina Kosteki - ContrahegemoniaWeb" />
<meta name="twitter:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://contrahegemoniaweb.com.ar/#website","url":"https://contrahegemoniaweb.com.ar/","name":"ContrahegemoniaWeb","inLanguage":"es-AR","description":"Apuntes sobre socialismo desde abajo y poder popular","potentialAction":[{"@type":"SearchAction","target":"https://contrahegemoniaweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/#primaryimage","inLanguage":"es-AR","url":"https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-\u00b4-023-cm-28x20-1.jpg","width":1560,"height":1957},{"@type":"WebPage","@id":"https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/#webpage","url":"https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/","name":"\u201cMientras haya alguien que sepa qui\u00e9nes eran Maximiliano Kosteki y Dar\u00edo Santill\u00e1n, la lucha nunca acabar\u00e1\u201d. Entrevista a Vanina Kosteki - ContrahegemoniaWeb","isPartOf":{"@id":"https://contrahegemoniaweb.com.ar/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/#primaryimage"},"datePublished":"2022-06-25T04:14:34+00:00","dateModified":"2022-06-22T21:18:29+00:00","author":{"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/f13e287051c5abeb9984bdcc42ae9298"},"potentialAction":[{"@type":"ReadAction","target":["https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/"]}]},{"@type":["Person"],"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/f13e287051c5abeb9984bdcc42ae9298","name":"Leandro Volonte","image":{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/#authorlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/87061fbf92df6449e5135a3082e72673?s=96&d=mm&r=g","caption":"Leandro Volonte"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; Feed" href="https://contrahegemoniaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; “Mientras haya alguien que sepa quiénes eran Maximiliano Kosteki y Darío Santillán, la lucha nunca acabará”. Entrevista a Vanina Kosteki RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='2a307d94e-css'  href='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.css?ver=1656207287' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%3A500%2C600%7CWork+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/base.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-custom-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/maicha.css?ver=1.0' type='text/css' media='all' />
<style id='maicha-blog-custom-style-inline-css' type='text/css'>
.top-header:before{background: ;}
        
</style>
<link rel='stylesheet' id='maicha-blog-media-queries-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/media-queries.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #a3a3a3 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a::before {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a {
                    border-color: #a3a3a3 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #a3a3a3 !important;
                }
            
</style>
<link rel='stylesheet' id='srpw-style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contrahegemonia-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/contrahegemonia/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://contrahegemoniaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrahegemoniaweb.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://contrahegemoniaweb.com.ar/?p=31691' />
<link rel="alternate" type="application/json+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F06%2F25%2Fmientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F06%2F25%2Fmientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki%2F&#038;format=xml" />
<link rel="pingback" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			.site-description {
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 20px;
	color: #555;
}

.header-logo:after {
	content:"Apuntes sobre socialismo desde abajo y poder popular";
	display: block;
	margin-bottom: 5px;
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 16px;
	color: #555;
}

@media (min-width: 989px) {
html img.custom-logo {
    max-height: 210px;
	}
	.top-header {
    height: 290px;
	}
	.header-logo:after {
		content:'';
		display: none;
	}
}

.dropdown-menu>.active>a, .dropdown-menu>.active>a:focus, .dropdown-menu>.active>a:hover {
	background:#ccc;
}
.navbar-nav ul.dropdown-menu {
	top:80%;
	right: -50px;
}

.list-cuadernos article {
    display: flex;
    padding: 0 0 24px 0;
    align-items: flex-start;
}

.list-cuadernos article img {
    margin-right: 20px;
    max-width: 200px;
    margin-top: 24px;
}

/* sub menu */
.site-header .nav-wrapper .navbar ul.nav-secciones {
	overflow:visible!important;
}

#menu-secciones .sub-menu {
	margin: 0;
	padding: 0 15px;
}
#menu-secciones .sub-menu li {
	margin: 0;
	padding: 8px 0;
}
@media (min-width: 992px) {
#menu-secciones .menu-item-has-children {
	position:relative;
}

#menu-secciones .sub-menu {
	display:none;
	position:absolute;
	background:#fff;
	left: 0;
	margin: 0;
	padding: 8px;
	min-width:200px;
}
#menu-secciones .menu-item-has-children:hover .sub-menu {
	display: block;
}
#menu-secciones .sub-menu li {
	text-align: left;
	padding-bottom: 5px;
	display: block;
}
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161847062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-161847062-1');
	</script>
</head>

<body class="post-template-default single single-post postid-31691 single-format-standard wp-custom-logo elementor-default elementor-kit-27397">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header class="site-header headers-extended" role="banner">
    <!-- Start of Naviation -->
    <div class="nav-wrapper">
            <nav id="primary-nav" class="navbar navbar-default">
                    <!-- Brand and toggle get grouped for better mobile display -->
                <div class="mobile-top-header" style=" padding-top: ;padding-bottom: " >
                <div class="container">
                    <div class="row">
                        <div class="header-logo">
                            <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>
                        </div>
                        <div class="navbar-col header-icon">

                            <ul class="nav navbar-nav navbar-left">
                            <div class="top-social-icons">

                                    <ul class="social-icons">
                                        <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        <li>
                                            <div class="navbar-header">
                                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                                        data-target="#navbar-collapse" aria-expanded="false">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                            </div>
                                        </li>
                                    </ul>



                            </div>
														<div class="header-search-bar">
															<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>														</div>
                            </ul>
                        </div>
                        </div>
                    </div>
                </div>


                <div class="top-header mobile-hide" style=" padding-top: ;padding-bottom: " >
                    <div class="container">
                        <div class="row">

                            <div class="navbar-col header-icon mobile-hide">
                                <ul class="nav navbar-nav navbar-left">
                                <div class="top-social-icons">

                                                                            <ul class="social-icons">
                                            <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        </ul>
                                    

                                </div>
                                </ul>
                            </div>

                            <div class="header-logo">
                                <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>																<p class="site-description">Apuntes sobre socialismo desde abajo y poder popular</p>
                            </div>

                            <div class="header-search-bar mobile-hide">
                            	<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>

                        </div>
                    </div>
                </div>


                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="container">
                    <div class="row">
                        <div class="collapse navbar-collapse" id="navbar-collapse">
													                            <ul id="menu-principal" class="nav navbar-nav navbar-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4949 nav-item"><a title="Inicio" href="//contrahegemoniaweb.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4950 nav-item"><a title="Quienes somos" href="https://contrahegemoniaweb.com.ar/quienes-somos/" class="nav-link">Quienes somos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-4948 nav-item"><a title="Dossiers" href="https://contrahegemoniaweb.com.ar/seccion/dossier/" class="nav-link">Dossiers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18350 nav-item"><a title="Libros libres" href="#" class="nav-link">Libros libres</a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18179" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18179 nav-item"><a title="Libros de Contrahegemonía" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-de-contrahegemonia/" class="dropdown-item">Libros de Contrahegemonía</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18180" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18180 nav-item"><a title="Libros compañeros" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-companeros/" class="dropdown-item">Libros compañeros</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27574 nav-item"><a title="Revista Quilombo" href="https://contrahegemoniaweb.com.ar/revista-quilombo/" class="nav-link">Revista Quilombo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27642 nav-item"><a title="Podcasts" href="https://contrahegemoniaweb.com.ar/podcasts/" class="nav-link">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27622 nav-item"><a title="Propuestas Emancipadoras" href="https://contrahegemoniaweb.com.ar/propuestas-emancipadoras/" class="nav-link">Propuestas Emancipadoras</a></li>
</ul><ul id="menu-secciones" class="nav navbar-nav navbar-center nav-secciones"><li id="menu-item-13273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li id="menu-item-13275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li id="menu-item-13276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li id="menu-item-13277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
														                        </div><!-- End navbar-collapse -->
                    </div>
                </div>
            </nav>
            </div>

    <!-- End of Navigation -->
</header>
<!-- End of site header -->
    <div class="section-content section">
        <div class="container">
            <div class="row">
                <div class="col-md-8">

                    <div id="primary" class="content-area">
                        <main id="main" class="site-main">

                            
<article id="post-31691" class="post-31691 post type-post status-publish format-standard has-post-thumbnail hentry category-26-de-junio category-dossier tag-vanina-kosteki">
    <img width="1560" height="1957" src="https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1.jpg 1560w, https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1-239x300.jpg 239w, https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1-816x1024.jpg 816w, https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1-768x963.jpg 768w, https://contrahegemoniaweb.com.ar/app/uploads/2022/06/6-Kosteki-´-023-cm-28x20-1-1224x1536.jpg 1224w" sizes="(max-width: 1560px) 100vw, 1560px" />    <div class="post-bg">
        <header class="entry-header">
            <h1 class="entry-title">“Mientras haya alguien que sepa quiénes eran Maximiliano Kosteki y Darío Santillán, la lucha nunca acabará”. Entrevista a Vanina Kosteki</h1>                <div class="entry-meta">
                    <div class="metabar-wrap">
                    <span class="byline"><i class="fa fa-user" aria-hidden="true"></i>
                      <span class="author vcard">
                        <a href="https://contrahegemoniaweb.com.ar/autor/vanina-kosteki/" rel="tag">Vanina Kosteki</a>                      </span>
                    </span>
                      <span class="article-full-date">
                          <i class="fa fa-calendar" aria-hidden="true"></i>
                          <a href="https://contrahegemoniaweb.com.ar/wp/2022/06?day=25">25 de junio, 2022</a>
                      </span>
                      <span class="cat-links">Publicado en <a href="https://contrahegemoniaweb.com.ar/seccion/dossier/nuevo-ciclo-luchas-argentina/26-de-junio/" title="View all posts in 26 de junio">26 de junio</a>, <a href="https://contrahegemoniaweb.com.ar/seccion/dossier/" title="View all posts in Dossier">Dossier</a></span>

                    </div>
                </div><!-- .entry-meta -->
                        </header><!-- .entry-header -->

        <div class="entry-content">
            
<p><em>Durante estos veinte años de lucha por condena social y judicial contra los responsables políticos de la Masacre de Avellaneda, Vanina ha sido una presencia constante. Hermana de Maxi, ella también artista, militante social y política, Vanina es cada 26 de Junio en el Puente una voz de denuncia y de memoria. Con firmeza, cuestiona a quienes se bajan de esa lucha, a quienes parecen olvidar a los responsables políticos de la muerte de Darío y Maxi. Ella sigue en esta lucha, que es también la nuestra, y la de tantes compañeres de nuestros movimientos populares.&nbsp;</em><br></p>



<p>**<br></p>



<p><strong><em>Te lo deben haber preguntado mil veces, pero contanos ¿qué pasó ese día, qué pasó en tu familia, cómo se enteraron del asesinato de Maxi, de Darío y de lo que había pasado en Avellaneda en ese momento?</em></strong><br></p>



<p><strong>Vanina Kosteki</strong>: Para arrancar podemos pensar qué pasó antes del 26, Maxi tenía 20 años, yo tenía 24. Nosotros éramos chicos y veníamos de una familia super religiosa y totalmente ajena a lo que era la política. Pero aprendimos a ver, escuchar y preguntar un montón de cosas que dentro del entorno familiar no se charlaban. Yo hacía un tiempo que estaba viviendo acá en La Plata y él seguía viviendo en Glew con mi mamá y empezamos a hacer un clic en nuestra vida. Parte de ese clic era empezar a involucrarnos en ayudar a otro tipo de gente y no solamente en el entorno en que estábamos sino salir de ese entorno. De chicos nos criamos en un ambiente muy religioso, y vivíamos casi todo el día metidos en el club, y con actividades porque por suerte no teníamos lo que es la tecnología, entonces nuestra vida era tener una conexión social continua. Estudiamos música, dibujo, danza, y ese era nuestro ambiente. Entonces a través de lo que nosotros habíamos aprendido lo quisimos llevar también a otros.</p>



<p>Maximiliano era un chico que le gustaba el arte, él quería dibujar y pintar, si era por él a todo el mundo. A mí me encantaba eso, entonces yo estaba prendida con todo lo que él hacía y tomamos la decisión de empezar a involucrarnos con comedores en los barrios. Después de lo del 19 y 20 de diciembre del 2001, la idea nuestra era ayudar a otras personas y principalmente involucrarnos con los chicos. El 31 de mayo fue la última vez que yo me encuentro con Maximiliano y ese día era el cumpleaños de mi mamá; charlamos y nos contamos que los dos estábamos colaborando en un comedor. Él en Guernica y yo en La Plata. Lo único que atiné a decirle entre toda la conversación y todas las cosas que veníamos haciendo fue &#8220;tené cuidado, fíjate dónde te metés, con quiénes andas, porque la cosa por lo visto todavía sigue candente a nivel social y político&#8221;. Maxi me dijo &#8220;no pasa nada, si son chicos, les enseño dibujo, les llevé mi horno de barro para que dejen de comer torta frita y todo frito, y puedan comer cosas al horno y comer pan&#8221;. Él seguía con sus clases en la escuela, con sus amigos y la música, hacía malabares. Hacía un montón de cosas a nivel artístico, era muy bueno. Y nadie sabía lo que Maxi realmente hacía, porque no lo sabía mi mamá, ni mis hermanas, ni sus amigos, que él iba a un comedor. Lo que sí nos enteramos ambos fue que en el acto del 1° de Mayo los dos habíamos participado; no nos vimos, obviamente. Pero los dos estuvimos ahí, por primera vez en una marcha. Y él estaba fascinado con todo eso, por eso fue que yo le dije &#8220;tené cuidado&#8221;.&nbsp;</p>



<p>A mí me invitaron para ir a la marcha del 26 de Junio y me dijeron que tenía que ir sin los chicos. Porque podía haber disturbios. Mi decisión fue no ir a la marcha, me fui a trabajar, llevé a mis hijos a la escuela, volví, preparé el almuerzo. Estábamos comiendo, las nenas se estaban preparando para hacer la tarea. El noticiero no terminaba nunca, y a las 2 de la tarde me entero que había dos muertos. Cuando me entero de eso, mi primera expresión fue decir &#8220;la puta, pobre la familia de esos pibes&#8221;. Me voy a trabajar a la tarde, vuelvo a la tardecita y mis hijas estaban mirando dibujitos, terminan, le digo a mi hija mayor que pusiera el noticiero, yo estaba preparando la cena. Y en un momento sale corriendo a la cocina y me dice &#8220;mamá, nombraron al tío Maxi en la tele&#8221; y se reía. Me acerco al televisor y lo primero que veo es cómo lo tiran a Maximiliano arriba de una camioneta. Lo primero que atino a hacer es llamar por teléfono a mi mamá, la llamo, atiende mi hermana, me dice que mamá estaba en la escuela todavía. Cuando logro comunicarme con mamá le pregunté si sabía dónde estaba Maximiliano, y me dijo &#8220;Maximiliano salió hoy a la mañana con dos cañas, como sale todas las mañanas&#8221;. Le pregunté cómo estaba vestido y dónde había ido. Ella nunca sabía dónde andaba Maxi porque le decían “se fue con los amigos, seguro que habrá ido a la escuela o le habrán pedido algo para el colegio”. Mi mamá sabía a medias lo que hacía Maxi, sabía que tenía su grupo de amigos, que hacía arte, sabía que iba al colegio. Maxi tampoco era un chico que hablara demasiado con mi mamá o con mi hermana para contarles las cosas.</p>



<p>Lo más triste fue tener que decirle a mi mamá que Maxi estaba muerto. Creo que fue la cosa más dura que me tocó hacer en toda mi vida. Y yo le dije que Maxi había ido a la marcha y que posiblemente lo habían matado, y mi mamá decía &#8220;si a Maxi le pasó algo, me hubiese llamado la policía&#8221;.&nbsp;</p>



<p>Y fue decirle &#8220;a ver, mamá, la policía no te va a llamar porque la policía lo mató&#8221;. A partir de eso me comuniqué con mi otra hermana también, le expliqué lo que estaba pasando; mis hermanas con mi mamá se fueron a Avellaneda. Yo no podía ir porque ya era tarde, estaba en La Plata, tenía a las nenas. Pero sí pude viajar al día siguiente, aparte tampoco sabíamos a dónde ir y cómo encontrarnos porque no teníamos más que los teléfonos de línea, no teníamos manera de comunicarnos en ese momento. Al día siguiente me voy a ver a mi mamá, que ya había identificado el cuerpo de Maxi, ya estaba esperando que lo llevaran a la casa velatoria. Así fue cómo nosotros nos enteramos y cómo llegamos a ese momento.&nbsp;</p>



<p>Lo que a mí siempre me queda en la cabeza dando vuelta es que mi reacción fue decir &#8220;pobre la familia de esos pibes&#8221; y estaba hablando de mí misma.<br></p>



<p><strong><em>Después vino inmediatamente la lucha por justicia. Si vos tuvieras que sintetizar en estos 20 años que han pasado, ¿cómo fue, qué desafíos tuviste que enfrentar vos, tu familia, tu mamá mientras estuvo viva, y en qué aspectos sentís que te transformó la lucha de estos 20 años?</em></strong><br></p>



<p><strong>VK</strong>: A partir que nos enteramos de la muerte de Maxi, nuestra vida cambió totalmente, porque mi mamá se tuvo que meter en un ámbito en el cual nunca quiso estar. Medio como que me culparon, tanto mi mamá como mis hermanos, por lo que le había pasado a Maxi y por ser la de las ideas raras y locas y meternos en un ambiente totalmente diferente al que vivíamos. Y al año siguiente nosotros automáticamente nos presentamos como querellantes en la causa. Eso también llevó toda una discusión, porque mis hermanas decían &#8220;a ver, si está mamá en la causa, para qué te vas a meter vos&#8221;. Como decir, ya hiciste bastante&#8230;&nbsp;</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2018/05/20/tres-inviernos-que-transformaron-al-uruguay-1967-1969/" target="_self" rel="nofollow" class="u9a3ebf37c592c5f6ddf9f516c71b81f6"><!-- INLINE RELATED POSTS 1/3 //--><style> .u9a3ebf37c592c5f6ddf9f516c71b81f6 , .u9a3ebf37c592c5f6ddf9f516c71b81f6 .postImageUrl , .u9a3ebf37c592c5f6ddf9f516c71b81f6 .centered-text-area { min-height: 80px; position: relative; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 , .u9a3ebf37c592c5f6ddf9f516c71b81f6:hover , .u9a3ebf37c592c5f6ddf9f516c71b81f6:visited , .u9a3ebf37c592c5f6ddf9f516c71b81f6:active { border:0!important; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 .clearfix:after { content: ""; display: table; clear: both; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u9a3ebf37c592c5f6ddf9f516c71b81f6:active , .u9a3ebf37c592c5f6ddf9f516c71b81f6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 .centered-text-area { width: 100%; position: relative; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u9a3ebf37c592c5f6ddf9f516c71b81f6:hover .ctaButton { background-color: #E67E22!important; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u9a3ebf37c592c5f6ddf9f516c71b81f6 .u9a3ebf37c592c5f6ddf9f516c71b81f6-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u9a3ebf37c592c5f6ddf9f516c71b81f6:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u9a3ebf37c592c5f6ddf9f516c71b81f6-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">Tres inviernos que transformaron al Uruguay (1967 -1969)</span></div></div></div><div class="ctaButton"></div></a></div><p>Pero no era una causa común y corriente. Porque acá hay que ir contra un Estado, contra la policía, contra un montón de organismos. ¿Y si en algún momento le pasa algo a mamá, quién va a estar para buscar justicia por Maxi? Mis hermanas lo terminaron entendiendo y un poco era sentir esa sensación de que mi mamá no se iba a bancar eso. Y fue así, porque yo sabía que mamá tenía problemas de salud, se tenía que operar, no se operó en el momento en que lo tenía que hacer y un año después su enfermedad se agravó y terminó falleciendo. Si yo no me hubiese quedado como querellante en la causa, hoy no seríamos parte de la causa. En el 2004 comenzó el juicio que terminó en el 2006, y nada, tuvimos una condena. Pero todavía nos falta, y mucho nos falta, porque no es fácil para una simple familia llevar adelante un juicio contra un Estado, contra todo un aparato político que tiene todos los recursos que maneja un país, y que tiene todas las herramientas para destruirnos como si nosotros fuéramos cucarachas. Porque eso es lo que nosotros somos para los políticos; somos sus títeres, y ellos cada cuatro años van a elecciones, están atornillados a los sillones y desde ahí nos dirigen a nosotros y nos manejan como se les antoja.&nbsp;</p>



<p>Veinte años después yo veo que la lucha social que arrancó en los 90 hoy sigue vigente y que las mismas problemáticas con las que arrancamos cuando Menem empezó a privatizar todo lo que era del Estado, y la economía se empezó a ir por un caño, se sigue yendo por un caño y los perjudicados siempre somos el pueblo, los que trabajamos, los que nos levantamos a las 5AM para ir a laburar y que llegamos muertos con poco tiempo de ver a nuestras familias, a nuestros hijos, verlos crecer, tener derecho a un montón de cosas que las hacemos a los ponchazos y como podemos.&nbsp;</p>



<p>En nuestro caso, como familiares la vida es más dura porque no solamente tenemos que trabajar, sino que también tenemos que buscar los recursos para tener justicia. Muchas veces tenés que decir &#8220;bueno, trabajo y qué hago, pago un abogado o compro la comida. Pago un servicio o pago un abogado, me voy de vacaciones o pago un abogado&#8221;. La muerte de un familiar no es el día que los matan, es todos los días. Porque es tener que estar metidos en la causa, el buscar justicia, el esperar a su cumple. Ese día es como si nos detuviéramos en el tiempo, nos detuvimos el 26 de Junio. Nuestras vidas obviamente continúan, no como nosotros hubiésemos querido sino de una manera totalmente diferente. Nuestra vida se estancó en ese día, el día que perdimos un familiar.<br></p>



<p><strong><em>¿En tu familia, Vani, cómo repercutió a lo largo del tiempo?&nbsp;</em></strong><br></p>



<p><strong>VK</strong>: Tenemos nuestros altos y bajos, nos dejamos de ver, de hablar, tratamos cada uno de seguir su vida, su rumbo, en algunos momentos tratamos de juntarnos, unirnos, evitamos hablar del tema y cuando hablamos nos peleamos. Creo que pasa en todas las familias donde hay víctimas, porque la vida no es la misma y siempre te encontrás que tenés un familiar o alguien que busca un culpable. No solamente el que dispara un arma, sino que tiene que haber más culpables y hasta a veces se encuentran los culpables dentro de la familia.&nbsp;<br></p>



<p><strong><em>Estos días te enteraste que los abogados de Fanchiotti y Acosta están pidiendo la prisión domiciliaria, ¿cómo lo viviste eso y qué pensas?</em></strong><br></p>



<p><strong>VK</strong>: En realidad Fanchiotti pidió dos cosas. Acosta no pidió nada por lo que tengo entendido hasta el momento. Fanchiotti sí pidió libertad condicional y pidió salidas transitorias. Nosotros nos enteramos medio tarde, porque en realidad nos llegó el rumor de que habían pedido ambos pero en realidad sólo pidió Fanchiotti, ya se resolvió y dictaron sentencia de que no le van a dar lugar a nada. Pero en el medio de todo esto yo me entero otras cosas. Tuve en mis manos la resolución del Tribunal Penal nº3 de Lomas de Zamora y tuve comunicación telefónica con la gente del tribunal también, porque con la nueva ley de acceso a las víctimas tenemos el derecho a saber lo que ellos piden o no y opinar con respecto a sus pedidos.</p>



<p>Y yo leí el informe de la sentencia de Fanchiotti y hay cosas interesantes, como por ejemplo que digan que él es una buena persona y que tiene un buen comportamiento dentro del penal, cuando posterior a eso me entero de que había agredido a personal del servicio. Que no tenga interés en aceptar su culpa ni ningún remordimiento por los delitos que cometió. En un momento hablaba con la persona que me llamaba del juzgado y le dije &#8220;mi impresión es que es un psicópata&#8221; y ella me dice &#8220;sí, bueno, a ver, es lo mismo que piensan los psiquiatras que lo atienden, que es un psicópata&#8221;. Entonces bueno, cómo podemos dejar en libertad una persona como ésta, es imposible. Después hay otra cosa que nosotros también tenemos que entender en cuanto a lo que es el derecho de la reclusión a perpetua y que la condena puede ser para toda la vida como puede ser que no sea para toda la vida, y nosotros como familiares también tenemos que asumir y entender que en algún momento, a la larga o a la corta, van a gozar del derecho a la libertad. El tema es que tenemos que pensar a quién estamos dejando en libertad, a un psicópata que no tiene remordimiento ni por el delito que comete al matar, ni remordimiento por la familia, ni empatía ante nadie y que cree que él actuó bien porque fue la orden que recibió. Entonces mi conclusión es: si él cree que está preso por cumplir la orden de otros, que diga quiénes son las personas a las cuales él culpa, por ser “víctima” de estar preso hoy por haber disparado y matado a otra persona. Pero como es un psicópata no lo va a hacer.&nbsp;<br></p>



<p><strong><em>¿A qué atribuís que se pudo lograr la condena, que no es un hecho menor, de los responsables materiales y no de los responsables políticos, de quienes efectivamente le ordenaron a Fanchiotti, a Acosta, a la policía, a la prefectura, a gendarmería, a la SIDE, la masacre del 26? ¿Por qué se logró una cosa y no otra?</em></strong><br></p>



<p><strong>VK</strong>: Porque a nosotros nos cuesta mucho la responsabilidad política, porque no se van a mandar al frente entre ellos, porque ellos quieren seguir gobernando, quieren seguir usando al poder. Llegamos a poder condenar a Fanchiotti y Acosta que son los que mataron a Maxi y a Darío, porque más allá de lo que dijeron los medios el 26 y el 27 de Junio, posterior a eso salieron imágenes y pruebas gracias a los periodistas que mostraron que en realidad la policía había matado. La represión en sí, como toda represión, es una decisión política de quienes mandan.&nbsp; Hasta el mismísimo Felipe Solá en 2017, mientras se trataba el proyecto de ley previsional, dijo &#8220;la represión que hay afuera del Congreso, se está efectuando por una orden que se da de arriba hacia abajo y yo eso lo sé porque fui gobernador durante 8 años de la Provincia de Buenos Aires, la policía no sale a reprimir así porque sí&#8221;. Entonces nosotros sabemos que la responsabilidad de la orden de que salgan a reprimir, porque hoy siguen saliendo a reprimir, va desde la cabeza del Estado hacia abajo. Tenemos un presidente, un gobernador, un jefe de Estado que da la orden de reprimir. Después tenemos los medios de comunicación que en algunos casos no muestran lo que realmente sucede y quién arranca qué, porque siempre la culpa es &#8220;los manifestantes son los que tiraron la primera piedra&#8221;. No, a veces no es así, a veces es la policía la que agrede primero para que los manifestantes reaccionen.&nbsp;</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2018/11/21/las-contribuciones-de-paulo-freire-para-el-movimiento-de-lucha-por-una-educacion-del-campo/" target="_self" rel="nofollow" class="u2069b48ff22c6596a879833efcb41ba8"><!-- INLINE RELATED POSTS 2/3 //--><style> .u2069b48ff22c6596a879833efcb41ba8 , .u2069b48ff22c6596a879833efcb41ba8 .postImageUrl , .u2069b48ff22c6596a879833efcb41ba8 .centered-text-area { min-height: 80px; position: relative; } .u2069b48ff22c6596a879833efcb41ba8 , .u2069b48ff22c6596a879833efcb41ba8:hover , .u2069b48ff22c6596a879833efcb41ba8:visited , .u2069b48ff22c6596a879833efcb41ba8:active { border:0!important; } .u2069b48ff22c6596a879833efcb41ba8 .clearfix:after { content: ""; display: table; clear: both; } .u2069b48ff22c6596a879833efcb41ba8 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u2069b48ff22c6596a879833efcb41ba8:active , .u2069b48ff22c6596a879833efcb41ba8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u2069b48ff22c6596a879833efcb41ba8 .centered-text-area { width: 100%; position: relative; } .u2069b48ff22c6596a879833efcb41ba8 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u2069b48ff22c6596a879833efcb41ba8 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u2069b48ff22c6596a879833efcb41ba8 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u2069b48ff22c6596a879833efcb41ba8:hover .ctaButton { background-color: #E67E22!important; } .u2069b48ff22c6596a879833efcb41ba8 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u2069b48ff22c6596a879833efcb41ba8 .u2069b48ff22c6596a879833efcb41ba8-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u2069b48ff22c6596a879833efcb41ba8:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2069b48ff22c6596a879833efcb41ba8-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">Las contribuciones de Paulo Freire para el movimiento de lucha por una educación del campo</span></div></div></div><div class="ctaButton"></div></a></div><p>Sin ir más lejos, cuando a nosotros nos pusieron las vallas en el 2019, nos pusieron las vallas en Pavón y no nos dejaban subir al puente, yo me acerque por entre medio de las rejitas que tenían las vallas para hablar con alguien y vino un policía y me empujó. Se metió mi hijo, y vino otro de atrás con un palo que le fue a pegar y se armó un alboroto ahí.&nbsp;</p>



<p>Yo no fui a pegarle a la policía, le fui a decir que me deje pasar. Pero ellos sí nos agredieron a nosotros.<br></p>



<p><strong>En todo este tiempo, ves intentos de apropiarse o desvirtuar el sentido del 26, de las figuras de Darío y Maxi? ¿Ves una política gubernamental que tiende a intentar resignificar los valores principales que se pusieron en juego el 26 o apropiarse de eso?</strong><br></p>



<p><strong>VK</strong>: Es que en realidad pasó. Pasó, pasa y va a seguir pasando. Hay mucha gente del ámbito político que tiende a apropiarse. El tema es qué tanto uno deja que otros se apropien.</p>



<p>Yo siempre digo, no me pongo la camiseta de ningún partido político. Si puedo tener afinidad y acercamientos, y compartir ciertas cosas con algunos, pero no me pongo la camiseta de ninguno. Yo puedo discutir de política con muchos políticos, pero nadie me convence de nada. Voy y estoy como familiar donde yo quiero estar, y compartir lo que quiero compartir. Denuncio, reclamo lo que me corresponde por derecho: pedir justicia por Maxi y Darío. Y hay muchos que quieren apropiarse de la lucha del 26 Junio. Porque las organizaciones sociales o las organizaciones políticas, o lo que eran en ese momento, ya no son más. Se han roto, se han fracturado, se siguen dividiendo y se van a seguir dividiendo. Se unen, se separan, qué sé yo.</p>



<p>Yo conocí una “Aníbal Verón” que hoy no existe. Porque después del 26 la “Aníbal Verón” se destruyó y fracturó en 20.000 pedacitos diferentes. Como también sé de muchos que eran de izquierda, hoy están alineados en las filas del gobierno como otros que estuvieron y se fueron, y así. Los que se calzan la camiseta de una lucha tienen que tener la consistencia de llevarla adelante toda su vida.</p>



<p>En un momento, hace unos años escraché a dos diputados del Frente de Izquierda porque se sacaron una foto en conjunto con otras personas por una lucha del INTI. Entonces yo aplaudo, los diputados del frente de izquierda salieron a luchar junto con los compañeros trabajadores, todos nosotros somos trabajadores. ¿Pero qué pasa? Te sacaste una foto con Felipe Solá.</p>



<p>A mí me dijeron que era una descompuesta, que era una anarquista, que estaba loca, que cómo iba a escrachar y tratar de traidores a los diputados del FIT. Que estuvieron conmigo, que me acompañan y que van conmigo a la lucha por el reclamo de justicia por Darío y por Maxi. Lo lamento. Te pusiste en la vereda de enfrente desde el momento en el que te sacaste una foto con la misma persona que vos al lado mío denunciás como uno de los responsables de la muerte de Maxi y Darío. ¿Entienden por qué yo no me calzo la camiseta de ningún partido político? Yo defiendo a un artista que tenía 21 años, que tenía una vida por delante y que quería un mundo diferente y un país diferente, y nunca lo llegó a ver.<br></p>



<p><strong><em>Si vos tuvieras que hablarle a pibes que no conocen esto, y les tuvieras que plantear quién fue Maxi, ¿qué les dirías a esos pibes, a esas pibas?</em></strong><br></p>



<p><strong>VK</strong>: Les diría lo mismo que les digo a mis hijos o a los amigos de mis hijos. Maxi era un chico sumamente pacífico, bueno, tranquilo, y amaba lo que hacía. Y amaba enseñar lo que él había aprendido. Él era así, callado y tranquilo&#8230; mi mamá decía: &#8220;Maxi es tranquilo como un tanque de agua&#8221; y nunca entendí qué quiso decir con eso. Lo que yo les enseño a mis hijos y a sus amigos es que en la vida, cuando uno se pone un objetivo y quiere ser o aprender algo, no importa el tiempo. Hay que hacerlo, como puedan. Siempre yendo por el camino más difícil, nunca por el camino fácil.</p>



<p>Maxi siempre eligió el camino difícil, el de esforzarse, el de estudiar, el de aprender, el de equivocarse y aprender de sus equivocaciones, el de ir con la verdad y el de no buscar pelea, y tratar de sobrellevar las cosas charlando.</p>



<p>La vida no es fácil y uno con esfuerzo puede llegar a mucho. Yo durante veinte años dejé mi carrera y mi pasión por el arte, hoy mis hijos están grandes. El cuarto se llama Maximiliano y está estudiando arte, y estoy sumamente orgullosa de él como de los cuatro. Otro estudia arquitectura, otro estudia electrónica, y mis otras dos hijas estudian una carrera universitaria y estoy sumamente orgullosa por ellos. Porque buscan el esfuerzo, el camino largo, el complicarse, el esforzarse, el aprender. Mi hija me dijo: &#8220;mamá, ya somos grandes y es tiempo de que vuelvas con tu vida de nuevo&#8221;, entonces yo vuelvo a estudiar otra vez arte. Y me llena de orgullo de lo que hago con mis 44 años. Nunca tiré la chancleta. Nunca dije “y bueno, ya está, listo, no lo hice antes, no lo voy a hacer más”. Siempre se puede.</p>



<p>Y en algún momento, cuando me reciba, y pueda estar en una compañía de baile y bailar, lo voy a hacer por mi hermano. Porque le voy a demostrar que lo que nosotros quisimos hacer hace 30 años atrás, lo estoy haciendo. Porque eso es lo que también pasó en todos nuestros cambios como familia, el abandonar un montón de cosas por llevar adelante otras cosas.</p>



<p>Más allá de que él hoy no esté, es una pasión hoy ver sus dibujos, leer sus poesías, el mostrar cómo de una hojita muy chiquitita él hacía tremenda obra, y en sus dibujos descubrir un montón de cosas. Cada uno lleva una actividad en el arte diferente, y cuando uno hace algo pone todas sus pasiones. Y lo hace para mostrárselo a otros y que otros vean que sí se pueden hacer las cosas. Eso es lo que yo he tratado de hacer en estos 20 años. El que no lo conoció que lo conozca, que lo conozca como realmente fue. Una persona llena de pasión y de buscar todas esas complicaciones para llegar a ese lugar adonde él quería llegar.&nbsp;</p>



<p>Recuerdo la última vez que Maximiliano vio a mi hijo que hoy tiene 20 años, y yo lo veo a mi hijo como juega con sus sobrinas, la ternura de disfrutar lo que uno tiene alrededor. Maximiliano, la última vez que vio a mi hijo, tenía 8 meses. Lo revoleaba, lo zarandeaba, y jugaba y se reían, y era hermoso el disfrutar esas cosas. Y hoy mis hijos disfrutan sus sobrinas y disfrutan todo lo que hacemos. Y eso es también un poco el aprender del que no está, del interesarse en saber quién era. No solamente por “era un piquetero y estaba ahí en el Puente Pueyrredón, y lo mataron&#8221;, y como decían cuando desaparecían a alguien en este país “desapareció por algo&#8221;. No, hay que preguntarse quién era esa persona que desapareció, quién era esa persona que murió, por qué, qué hizo de su vida, qué pretendía de su vida. Y eso es lo que nosotros hacemos: mostrar esa otra persona, no ese chico que sale en una foto tirado en una camioneta de la policía, asesinado. Mostrar otra realidad, la de un joven que tenía sueños como artista y que cualquiera lo puede hacer, cualquiera que se esmere y busque el esfuerzo lo puede llegar a hacer.<br></p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2016/07/06/biografia-de-artigas/" target="_self" rel="nofollow" class="u5f6a98d7b96b79e6a6347763a9244ba0"><!-- INLINE RELATED POSTS 3/3 //--><style> .u5f6a98d7b96b79e6a6347763a9244ba0 , .u5f6a98d7b96b79e6a6347763a9244ba0 .postImageUrl , .u5f6a98d7b96b79e6a6347763a9244ba0 .centered-text-area { min-height: 80px; position: relative; } .u5f6a98d7b96b79e6a6347763a9244ba0 , .u5f6a98d7b96b79e6a6347763a9244ba0:hover , .u5f6a98d7b96b79e6a6347763a9244ba0:visited , .u5f6a98d7b96b79e6a6347763a9244ba0:active { border:0!important; } .u5f6a98d7b96b79e6a6347763a9244ba0 .clearfix:after { content: ""; display: table; clear: both; } .u5f6a98d7b96b79e6a6347763a9244ba0 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u5f6a98d7b96b79e6a6347763a9244ba0:active , .u5f6a98d7b96b79e6a6347763a9244ba0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u5f6a98d7b96b79e6a6347763a9244ba0 .centered-text-area { width: 100%; position: relative; } .u5f6a98d7b96b79e6a6347763a9244ba0 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u5f6a98d7b96b79e6a6347763a9244ba0 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u5f6a98d7b96b79e6a6347763a9244ba0 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u5f6a98d7b96b79e6a6347763a9244ba0:hover .ctaButton { background-color: #E67E22!important; } .u5f6a98d7b96b79e6a6347763a9244ba0 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u5f6a98d7b96b79e6a6347763a9244ba0 .u5f6a98d7b96b79e6a6347763a9244ba0-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u5f6a98d7b96b79e6a6347763a9244ba0:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u5f6a98d7b96b79e6a6347763a9244ba0-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">Biografía de Artigas</span></div></div></div><div class="ctaButton"></div></a></div><p><strong><em>Atrás tuyo tenés un dibujo de manos. ¿De qué es el dibujo ese? Perdón la curiosidad.</em></strong><br></p>



<p><strong>VK</strong>: [Ríe]. Ese dibujo es una réplica de un dibujo de Maximiliano.<br></p>



<p><strong><em>Mirá. ¿Lo hiciste ahí en tu casa?</em></strong><br></p>



<p><strong>VK</strong>: Sí, lo hice de 3 x 3 mts. Me tomé todo mi tiempo de replicar una obra de Maxi porque es como&#8230; No tengo nada de Maxi. Las obras las tiene mi hermana guardadas, no tengo fotos, no soy de aferrarme a esas cosas. Pero en un momento necesitaba tenerlo conmigo y digo, tengo toda mi casa pintada con dibujos. Creo que la pandemia nos tuvo mucho tiempo encerrados y bueno, yo también dibujo para mí. Y nada, dibujé con mis nietas toda la casa, y tengo toda la casa dibujada. En vez de tenerla pintada la tengo dibujada. Y acá me tomé ese lindo trabajo de hacer sus manos, las manos que me acompañan, que me abrazan, que me protegen y que me cuidan cada vez que yo siento que se me va a caer el mundo encima.<br></p>



<p><strong><em>Hace un rato pensaba mientras hablabas en quiénes te sostuviste, quiénes te acompañaron en todo este proceso. O sea, qué colectivo, qué fuerza o de dónde sacaste esta fuerza, que un poco se desprende de todo lo que fuiste contando.</em></strong><br></p>



<p><strong>VK</strong>: A ver, mi mayor fuerza son mis hijos, y hoy mis nietas. Me levanto todas las mañanas y lo&nbsp; primero que pienso es en ellas. Por ellos trabajo, por ellos estudio, por ellos vivo, por ellos respiro. No solamente por ellos, sino por Maxi y mi vieja, y por toda mi familia.</p>



<p>En la Argentina, una vez estuve investigando, y somos 33 Kosteki, ni más ni menos. Somos poquitos en la familia. No los conozco a todos, pero en un momento me contacté con una tía que tiene dos hijos y da la casualidad que sus hijos son menores que nosotros y se llaman igual que nosotros, sin conocernos, sin saber de la existencia de unos y otros. Y bueno, comenzamos a tener comunicación y en un momento me dice que su hijo se llama Maximiliano Kosteki y tiene problemas, porque es como que no encajaba en su ámbito educativo por asociarlo con alguien que él no conoce o que no conoció. Entonces fue hablar con ella, explicarle, contarle. En realidad es cuestión de tiempo y de que conozca un poco más a la familia y tener conocimiento más allá de lo que se puede leer en los medios de comunicación o en las redes sociales sobre quién era Maximiliano. Saberlo por boca de su propia familia. Así que nada, mi primo, sin conocerlo terminó aprendiendo a superar esa carga que le tocó en la vida de llamarse Maximiliano, que, dicho sea de paso, mi hijo se llama Maximiliano y a él no lo llaman por el primer apellido, lo llaman por el segundo, porque encima tiene el apellido compuesto. Y él está orgulloso. Entonces el tema es saber ponerse bien la mochila y saber quién sos. Ser firme en las elecciones y apoyarte en lo que tenés a tu alrededor, principalmente en la familia. Es importante.</p>



<p>Yo con los chicos hablo cuando quieren hablar, cuando quieren saber, y lo que no quieren saber no lo saben. Pero si tomo una decisión o pasa algo, mis hijos más grandes saben cuándo estoy bien y cuando estoy mal. Y tener su acompañamiento es muy importante, porque no hubo ayuda de otros lados. No hubo ayuda de donde realmente debería haber venido, está en el entorno en el que uno está. Por eso me aferro a mis hijos.&nbsp;<br></p>



<p><strong><em>¿Queres agregar algo más para cerrar?</em></strong><br></p>



<p><strong>VK</strong>: A 20 años me encuentro con que seguimos reclamando que alguien nos escuche y tengamos justicia contra los responsables políticos.&nbsp;</p>



<p>Hoy con la nueva ley de víctimas podemos llevar un seguimiento con respecto a todos los pedidos que hagan tanto Fanchioti como Acosta, y eso está bueno. Yo me sentía sumamente desamparada y la ley de víctimas tiene muchas falencias, pero tiene cosas que pueden llegar a ser buenas y positivas para los familiares.</p>



<p>Una vez decía: &#8220;no es bueno que un familiar no sepa qué pasa con un preso&#8221;. En el sentido de que a veces pasan cosas, no en el caso nuestro sino en otros, que los dejan en libertad y terminan viviendo en la misma cuadra delincuentes con la víctima. Y la ley tiene eso, nos da la posibilidad de saber. A veces está bueno, y a veces no está tan bueno, pero por lo menos podemos saber dónde están los que matan a nuestros familiares.</p>



<p>Nosotros lo que queremos es que, así como se promulgó esta ley y nos facilitó esta posibilidad de tener acceso, también se haga una ley en la que todo funcionario que está involucrado en una causa del ámbito penal, que no vuelva tomar cargos políticos, que no pueda postularse para ser candidato a nada. Y que se facilite poder juzgarlos, y si son culpables, condenarlos por los delitos que cometieron. Porque el funcionario nunca es condenado. Y es necesario, porque si nosotros les damos el poder para que gobiernen, también la sociedad debe poder juzgarlos y condenarlos por los delitos que ellos cometen.</p>



<p>Eso sería muy importante, que los que están en diputados y senadores lo piensen y se pueda. Obviamente nunca van a aprobar una ley en contra de ellos. Pero bueno, me parece que se debería insistir mucho en esto y hacer que se cambie.</p>



<p>Después, el acceso a la justicia. Es tremendamente malísimo. Estuve en tribunales y les decía que quería ver el expediente, y me decían que lo vea por la aplicación virtual que tienen los abogados. A ver, los familiares no tenemos acceso al expediente judicial digital, lo tienen los abogados y nosotros debemos tener acceso a eso. Es importantísimo, porque un familiar que no tiene para pagar un abogado no tiene forma de ver qué es lo que pasa dentro de un expediente.</p>



<p>Son 20 años. Para nosotros es mucho, o poco. Nadie lo sabe, pero mientras haya alguien que sepa quiénes eran Maximiliano Kosteki y Darío Santillán, la lucha nunca se acaba. Y las banderas van a seguir estando vivas y vigentes, así como también mantenemos vivas y vigentes las banderas de lucha por los 30.000 desaparecidos en dictadura.<br></p>



<p>El día que ya no esté más, creo que con todo lo que he transitado y he enseñado a mis hijos y a mis nietas, sé que ellos van a seguir luchando por justicia si yo no la llego a encontrar. Y cualquiera que crea que esta lucha es valedera, también la va a seguir llevando adelante.</p>



<p>La verdad que les agradezco por el espacio, por escucharme, por interesarse y que otros se interesen por quien fue Maximiliano. Qué pasó un 26 de Junio y que eso se siga manteniendo vivo hasta el momento en que todos los responsables políticos sean juzgados y condenados por el gran delito que cometieron de asesinar a dos excelentes personas.</p>



<p> <strong>(*)</strong> El texto forma parte del libro <em>Darío y Maxi. 20 junios</em>. La ilustración pertenece a Maximiliano Kosteki. <br></p>
<div class="meks_ess circle no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F06%2F25%2Fmientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki%2F&amp;t=%E2%80%9CMientras%20haya%20alguien%20que%20sepa%20qui%C3%A9nes%20eran%20Maximiliano%20Kosteki%20y%20Dar%C3%ADo%20Santill%C3%A1n%2C%20la%20lucha%20nunca%20acabar%C3%A1%E2%80%9D.%20Entrevista%20a%20Vanina%20Kosteki"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F06%2F25%2Fmientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki%2F&amp;text=%E2%80%9CMientras%20haya%20alguien%20que%20sepa%20qui%C3%A9nes%20eran%20Maximiliano%20Kosteki%20y%20Dar%C3%ADo%20Santill%C3%A1n%2C%20la%20lucha%20nunca%20acabar%C3%A1%E2%80%9D.%20Entrevista%20a%20Vanina%20Kosteki"><span>Twitter</span></a><a href="https://api.whatsapp.com/send?text=%E2%80%9CMientras%20haya%20alguien%20que%20sepa%20qui%C3%A9nes%20eran%20Maximiliano%20Kosteki%20y%20Dar%C3%ADo%20Santill%C3%A1n%2C%20la%20lucha%20nunca%20acabar%C3%A1%E2%80%9D.%20Entrevista%20a%20Vanina%20Kosteki https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F06%2F25%2Fmientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="mailto:?subject=%E2%80%9CMientras%20haya%20alguien%20que%20sepa%20qui%C3%A9nes%20eran%20Maximiliano%20Kosteki%20y%20Dar%C3%ADo%20Santill%C3%A1n%2C%20la%20lucha%20nunca%20acabar%C3%A1%E2%80%9D.%20Entrevista%20a%20Vanina%20Kosteki&amp;body=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F06%2F25%2Fmientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a></div>        </div><!-- .entry-content -->


        <footer class="entry-footer">
                    </footer><!-- .entry-footer -->
    </div>
</article><!-- #post-31691 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contrahegemoniaweb.com.ar/2022/06/25/posneoliberalismo-o-anticapitalismo-una-discusion-desde-los-derechos-humanos/" rel="prev">Posneoliberalismo o anticapitalismo, una discusión desde los derechos humanos</a></div><div class="nav-next"><a href="https://contrahegemoniaweb.com.ar/2022/06/25/dario-eligio-estar-con-los-nadies-por-eso-esta-presente-en-todas-las-luchas-entrevista-a-alberto-y-leonardo-santillan/" rel="next">“Darío eligió estar con los nadies, por eso está presente en todas las luchas”.  Entrevista a Alberto y Leonardo Santillán</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/25/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://contrahegemoniaweb.com.ar/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='31691' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                        </main><!-- #main -->
                    </div><!-- #primary -->
                </div>

                <div class="col-md-4">
                    
<aside id="secondary" class="widget-area">
	<section id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Comunicados</h2><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/06/02/mari-mari-kom-pu-che-la-comunidad-mapuche-tehuelche-vuelta-del-rio-del-departamento-cushamen-chubut-repudia-la-designacion-como-jefe-de-la-policia-provincial-de/" target="_self">Mari mari kom pu che “La Comunidad Mapuche – Tehuelche “Vuelta del Río”, del Departamento Cushamen, repudia la designación como Jefe de la Policía Provincial de Chubut, del Comisario General César Ricardo Brandt</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-06-02T05:45:18+00:00">2 de junio, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/06/02/escrache-a-los-corruptos-que-tienen-detenidos-a-defensores-del-agua-en-andalgala/" target="_self">¡Escrache a los corruptos que tienen detenidos a defensores del agua en Andalgalá!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-06-02T05:35:14+00:00">2 de junio, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/05/31/trigo-transgenico-hb4-mas-veneno-en-nuestra-mesa-y-ambiente/" target="_self">Trigo transgénico HB4 – Más veneno en nuestra mesa y ambiente</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-05-31T05:45:00+00:00">31 de mayo, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/05/22/bayer-monsanto-no-llegaron-solas/" target="_self">Bayer – Monsanto… ¡No llegaron solas!</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-05-22T05:56:00+00:00">22 de mayo, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/05/20/no-al-cierre-del-centro-de-salud-para-estudiantes-de-la-uba/" target="_self">No al cierre del centro de salud para estudiantes de la UBA</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-05-20T05:33:17+00:00">20 de mayo, 2022</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section><section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Dossiers</h2><div class="menu-dossier-container"><ul id="menu-dossier" class="menu"><li id="menu-item-16728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/osvaldo-pugliese-tango-y-revolucion-en-el-rio-de-la-plata/">Osvaldo Pugliese: Tango y Revolución en el Río de la Plata</a></li>
<li id="menu-item-14137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14137"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/america-latina-en-la-encrucijada-pandemia-rebeliones-y-estados-de-excepcion/">América latina en la encrucijada: pandemia, rebeliones y estados de excepción</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/cooke-a-100-anos-de-su-nacimiento/">Cooke. a 100 años de su nacimiento</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bolivia-ante-las-elecciones-una-historia-insurgente-en-juego/">Bolivia ante las elecciones. una historia insurgente en juego</a></li>
<li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/40-anos-de-la-revolucion-sandinista-una-gesta-que-reclama-revolucion/">40 años de la revolución sandinista: una gesta que reclama liberación</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/50-anos-del-cordobazo-sobre-presencias-ausencias-y-memorias/">50 años del Cordobazo: sobre presencias, ausencias y memorias</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/enero-revolucionario/">Enero revolucionario</a></li>
<li id="menu-item-6739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6739"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/paulo-freire-y-la-pedagogia-del-oprimido/">Paulo Freire y la Pedagogía del oprimido</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-alternativas-populares-en-debate/">Alternativas populares en debate</a></li>
<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-1968-el-ano-de-la-revuelta-global/">1968 el año de la revuelta global</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/izquierda-y-elecciones/">Izquierda y elecciones</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/el-capital-la-revolucion-rusa-y-el-che/">El capital la revolución rusa y el che</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bicentenario-la-independencia-en-debate/">Bicentenario: la independencia en debate</a></li>
<li id="menu-item-14059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14059"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-un-ano-del-triunfo-del-macrismo/">A un año del triunfo del macrismo</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6729"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-40-anos-del-golpe-trazar-puentes-entre-pasado-y-futuro/">A 40 años del golpe trazar puentes entre pasado y futuro</a></li>
<li id="menu-item-14060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14060"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/venezuela-la-revolucion-en-la-encrucijada/">Venezuela, la revolución en la encrucijada</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6725"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/nuevo-ciclo-luchas-argentina/">¿Hay un nuevo ciclo de luchas en la Argentina?</a></li>
</ul></div></section><section id="srpw_widget-4" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Propuestas emancipadoras</h2><div class="srpw-block srpw-classic-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/03/27/presentamos-el-programa-agrario-de-el-otro-campo/" target="_self">Presentamos el Programa Agrario de El Otro Campo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-03-27T04:00:19+00:00">27 de marzo, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/12/16/para-un-habitat-rural-saludable-y-humanamente-digno-repartir-la-tierra-producir-ecologicamente/" target="_self">Consideraciones sobre la cuestión del hábitat rural saludable debatida en el Foro Agrario Nacional 2019. Documentos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-12-16T05:00:00+00:00">16 de diciembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/11/10/por-un-sistema-agrario-emancipador/" target="_self">Hace falta un sistema agrario emancipador</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-11-10T02:20:00+00:00">10 de noviembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/09/05/contrahegemoniaweb-y-el-otro-campo/" target="_self">Contrahegemoniaweb y el otro campo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-09-05T05:37:00+00:00">5 de septiembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/08/23/propuestas-emancipadoras-nueva-seccion-de-contrahegemoniaweb/" target="_self">Propuestas emancipadoras – Nueva sección de ContrahegemoniaWeb</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-08-23T13:36:23+00:00">23 de agosto, 2021</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section></aside><!-- #secondary -->
                </div>
        </div>
    </div>
    </div>

<footer>

    <section class="footer-sec">
        <div class="container">
            <div class="row">
                                    <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>
	Ayudanos a seguir online
</h6>
<h4>Si compartís nuestra mirada y te interesan nuestros artículos, te invitamos a que nos ayudes a seguir construyendo este espacio de intercambio y debate.</h4>
<a href="/donar/" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-donate"></i> Donar</a></div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Cuadernos de contrahegemonía</h4><div class="textwidget custom-html-widget"><img width="196" height="300" src="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg 196w, /app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2.jpg 352w" sizes="(max-width: 196px) 100vw, 196px">

    <h5 class="entry-title">Libertad, tierra e igualdad</h5>  
<a href="/app/uploads/2020/03/libertad-tierra-e-igualdad-librolibre.pdf" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-file-pdf-o"></i> Descargar cuaderno</a>	
		
</div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widget-title">Secciones</h4><div class="menu-secciones-container"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4 class="widget-title">Contactanos</h4><div class="menu-socials-menu-container"><ul id="menu-socials-menu" class="menu"><li id="menu-item-4968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4968"><a target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/profile">Facebook</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4969"><a target="_blank" rel="noopener noreferrer" href="http://www.twitter.com/profile">Twitter</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6757"><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg">Youtube</a></li>
<li id="menu-item-4970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4970"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/contrahegemoniaweb/">Instagram</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6758"><a href="mailto:contrahegemoniaweb@gmail.com">Email</a></li>
</ul></div></aside>                    </div>
                                </div>
        </div>
    </section>
    <section class="bot-footer">
        <div class="container">
            <p><span>Desarrollado por <a target="_blank" rel="nofollow" href="https://proyectowow.com.ar/">Proyecto Wow</a></span>
            </p>
        </div>
    </section>

</footer>

<a href='#' class='scroll-to-top'></a>
<script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"033c5e9465","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/contrahegemoniaweb.com.ar\/2022\/06\/25\/mientras-haya-alguien-que-sepa-quienes-eran-maximiliano-kosteki-y-dario-santillan-la-lucha-nunca-acabara-entrevista-a-vanina-kosteki\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.js?ver=1656207287'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/anime.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/animated-slider.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/app.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body>
</html>
