<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Lecciones de dignidad de un luchador social : José Pepino Fernández - ContrahegemoniaWeb</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lecciones de dignidad de un luchador social : José Pepino Fernández - ContrahegemoniaWeb" />
<meta property="og:description" content="En mis 38 años de ejercicio de la abogacía en Salta he defendido a muchos luchadores por los derechos humanos : sociales, ambientales y de Pueblos Originarios .Desde 1999 defiendo a la UTD Mosconi ( Unión de Trabajadores Desocupados de Mosconi ) cuyo dirigente indiscutible es José Pepino Fernández. La UTD Mosconi protagonizó los cortes &hellip;" />
<meta property="og:url" content="https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/" />
<meta property="og:site_name" content="ContrahegemoniaWeb" />
<meta property="article:tag" content="Mara Puntano" />
<meta property="article:section" content="Argentina" />
<meta property="article:published_time" content="2022-11-25T06:14:00+00:00" />
<meta property="article:modified_time" content="2022-11-24T18:22:37+00:00" />
<meta property="og:updated_time" content="2022-11-24T18:22:37+00:00" />
<meta property="og:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/11/pepino2.jpg" />
<meta property="og:image:secure_url" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/11/pepino2.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En mis 38 años de ejercicio de la abogacía en Salta he defendido a muchos luchadores por los derechos humanos : sociales, ambientales y de Pueblos Originarios .Desde 1999 defiendo a la UTD Mosconi ( Unión de Trabajadores Desocupados de Mosconi ) cuyo dirigente indiscutible es José Pepino Fernández. La UTD Mosconi protagonizó los cortes [&hellip;]" />
<meta name="twitter:title" content="Lecciones de dignidad de un luchador social : José Pepino Fernández - ContrahegemoniaWeb" />
<meta name="twitter:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/11/pepino2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://contrahegemoniaweb.com.ar/#website","url":"https://contrahegemoniaweb.com.ar/","name":"ContrahegemoniaWeb","inLanguage":"es-AR","description":"Apuntes sobre socialismo desde abajo y poder popular","potentialAction":[{"@type":"SearchAction","target":"https://contrahegemoniaweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/#primaryimage","inLanguage":"es-AR","url":"https://contrahegemoniaweb.com.ar/app/uploads/2022/11/pepino2.jpg","width":600,"height":375},{"@type":"WebPage","@id":"https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/#webpage","url":"https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/","name":"Lecciones de dignidad de un luchador social : Jos\u00e9 Pepino Fern\u00e1ndez - ContrahegemoniaWeb","isPartOf":{"@id":"https://contrahegemoniaweb.com.ar/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/#primaryimage"},"datePublished":"2022-11-25T06:14:00+00:00","dateModified":"2022-11-24T18:22:37+00:00","author":{"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/3f1e178cceedd13bd11d31da2f2b7c7a"},"potentialAction":[{"@type":"ReadAction","target":["https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/"]}]},{"@type":["Person"],"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/3f1e178cceedd13bd11d31da2f2b7c7a","name":"Sergio Zeta","image":{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/#authorlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/5da28a92c52517179e507b023f1f6d2e?s=96&d=mm&r=g","caption":"Sergio Zeta"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; Feed" href="https://contrahegemoniaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; Lecciones de dignidad de un luchador social : José Pepino Fernández RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ultimate_captchastyle-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/templates/css/captchastyles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcc988d23-css'  href='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.css?ver=1669444378' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%3A500%2C600%7CWork+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/base.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-custom-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/maicha.css?ver=1.0' type='text/css' media='all' />
<style id='maicha-blog-custom-style-inline-css' type='text/css'>
.top-header:before{background: ;}
        
</style>
<link rel='stylesheet' id='maicha-blog-media-queries-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/media-queries.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #a3a3a3 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a::before {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a {
                    border-color: #a3a3a3 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #a3a3a3 !important;
                }
            
</style>
<link rel='stylesheet' id='ultimatecaptcha_profile_style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/templates/user-account-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/jquery-ui-dialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimatecaptcha_font_awesome-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/css/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimatecaptcha_style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/templates/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contrahegemonia-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/contrahegemonia/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_AR&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ultimatecaptcha_profile_v98 = {"msg_wait_cropping":"Please wait ...","msg_wait":"<img src=\"https:\/\/contrahegemoniaweb.com.ar\/app\/plugins\/ultimate-captcha\/\/templates\/images\/loaderB16.gif\" width=\"16\" height=\"16\" \/> \u00a0 Please wait ... ","msg_ticket_submiting_reply":"<div class=\"ucaptcha-ultra-wait\"><span><i class=\"fa fa-ok\"><\/i> <img src=\"https:\/\/contrahegemoniaweb.com.ar\/app\/plugins\/ultimate-captcha\/\/templates\/images\/loaderB16.gif\" width=\"16\" height=\"16\" \/> \u00a0 Please wait ... <\/span><\/div>","msg_make_selection":"You must make a selection first","msg_wait_reschedule":"Please wait ...","err_message_private_credential_title":"Please input a name","err_message_private_notes_title":"Please input a name","are_you_sure":"Are you sure?","err_message_note_title":"Please input a title","err_message_note_text":"Please write a message","bb_date_picker_format":"mm\/dd\/yy"};
var UCAPTCHADatePicker = {"closeText":"Done","currentText":"Today","prevText":"Prev","nextText":"Next","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/ucaptcha-profile.js'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/ucaptcha-front.js'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/languages/jquery.validationEngine-en.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/jquery.validationEngine.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://contrahegemoniaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrahegemoniaweb.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://contrahegemoniaweb.com.ar/?p=35038' />
<link rel="alternate" type="application/json+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F11%2F25%2Flecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F11%2F25%2Flecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez%2F&#038;format=xml" />
<link rel="pingback" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			.site-description {
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 20px;
	color: #555;
}

.header-logo:after {
	content:"Apuntes sobre socialismo desde abajo y poder popular";
	display: block;
	margin-bottom: 5px;
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 16px;
	color: #555;
}

@media (min-width: 989px) {
html img.custom-logo {
    max-height: 210px;
	}
	.top-header {
    height: 290px;
	}
	.header-logo:after {
		content:'';
		display: none;
	}
}

.dropdown-menu>.active>a, .dropdown-menu>.active>a:focus, .dropdown-menu>.active>a:hover {
	background:#ccc;
}
.navbar-nav ul.dropdown-menu {
	top:80%;
	right: -50px;
}

.list-cuadernos article {
    display: flex;
    padding: 0 0 24px 0;
    align-items: flex-start;
}

.list-cuadernos article img {
    margin-right: 20px;
    max-width: 200px;
    margin-top: 24px;
}

/* sub menu */
.site-header .nav-wrapper .navbar ul.nav-secciones {
	overflow:visible!important;
}

#menu-secciones .sub-menu {
	margin: 0;
	padding: 0 15px;
}
#menu-secciones .sub-menu li {
	margin: 0;
	padding: 8px 0;
}
@media (min-width: 992px) {
#menu-secciones .menu-item-has-children {
	position:relative;
}

#menu-secciones .sub-menu {
	display:none;
	position:absolute;
	background:#fff;
	left: 0;
	margin: 0;
	padding: 8px;
	min-width:200px;
}
#menu-secciones .menu-item-has-children:hover .sub-menu {
	display: block;
}
#menu-secciones .sub-menu li {
	text-align: left;
	padding-bottom: 5px;
	display: block;
}
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161847062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-161847062-1');
	</script>
</head>

<body class="post-template-default single single-post postid-35038 single-format-standard wp-custom-logo elementor-default elementor-kit-27397">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header class="site-header headers-extended" role="banner">
    <!-- Start of Naviation -->
    <div class="nav-wrapper">
            <nav id="primary-nav" class="navbar navbar-default">
                    <!-- Brand and toggle get grouped for better mobile display -->
                <div class="mobile-top-header" style=" padding-top: ;padding-bottom: " >
                <div class="container">
                    <div class="row">
                        <div class="header-logo">
                            <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>
                        </div>
                        <div class="navbar-col header-icon">

                            <ul class="nav navbar-nav navbar-left">
                            <div class="top-social-icons">

                                    <ul class="social-icons">
                                        <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        <li>
                                            <div class="navbar-header">
                                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                                        data-target="#navbar-collapse" aria-expanded="false">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                            </div>
                                        </li>
                                    </ul>



                            </div>
														<div class="header-search-bar">
															<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>														</div>
                            </ul>
                        </div>
                        </div>
                    </div>
                </div>


                <div class="top-header mobile-hide" style=" padding-top: ;padding-bottom: " >
                    <div class="container">
                        <div class="row">

                            <div class="navbar-col header-icon mobile-hide">
                                <ul class="nav navbar-nav navbar-left">
                                <div class="top-social-icons">

                                                                            <ul class="social-icons">
                                            <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        </ul>
                                    

                                </div>
                                </ul>
                            </div>

                            <div class="header-logo">
                                <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>																<p class="site-description">Apuntes sobre socialismo desde abajo y poder popular</p>
                            </div>

                            <div class="header-search-bar mobile-hide">
                            	<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>

                        </div>
                    </div>
                </div>


                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="container">
                    <div class="row">
                        <div class="collapse navbar-collapse" id="navbar-collapse">
													                            <ul id="menu-principal" class="nav navbar-nav navbar-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4949 nav-item"><a title="Inicio" href="//contrahegemoniaweb.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4950 nav-item"><a title="Quienes somos" href="https://contrahegemoniaweb.com.ar/quienes-somos/" class="nav-link">Quienes somos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4948 nav-item"><a title="Dossiers" href="https://contrahegemoniaweb.com.ar/seccion/dossier/" class="nav-link">Dossiers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18350 nav-item"><a title="Libros libres" href="#" class="nav-link">Libros libres</a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18179" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18179 nav-item"><a title="Libros de Contrahegemonía" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-de-contrahegemonia/" class="dropdown-item">Libros de Contrahegemonía</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18180" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18180 nav-item"><a title="Libros compañeros" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-companeros/" class="dropdown-item">Libros compañeros</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27574 nav-item"><a title="Revista Quilombo" href="https://contrahegemoniaweb.com.ar/revista-quilombo/" class="nav-link">Revista Quilombo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27642 nav-item"><a title="Podcasts" href="https://contrahegemoniaweb.com.ar/podcasts/" class="nav-link">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27622 nav-item"><a title="Propuestas Emancipadoras" href="https://contrahegemoniaweb.com.ar/propuestas-emancipadoras/" class="nav-link">Propuestas Emancipadoras</a></li>
</ul><ul id="menu-secciones" class="nav navbar-nav navbar-center nav-secciones"><li id="menu-item-13273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li id="menu-item-13275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li id="menu-item-13276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li id="menu-item-13277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
														                        </div><!-- End navbar-collapse -->
                    </div>
                </div>
            </nav>
            </div>

    <!-- End of Navigation -->
</header>
<!-- End of site header -->
    <div class="section-content section">
        <div class="container">
            <div class="row">
                <div class="col-md-8">

                    <div id="primary" class="content-area">
                        <main id="main" class="site-main">

                            
<article id="post-35038" class="post-35038 post type-post status-publish format-standard has-post-thumbnail hentry category-antirrepresivo category-argentina tag-mara-puntano">
    <img width="600" height="375" src="https://contrahegemoniaweb.com.ar/app/uploads/2022/11/pepino2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2022/11/pepino2.jpg 600w, https://contrahegemoniaweb.com.ar/app/uploads/2022/11/pepino2-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />    <div class="post-bg">
        <header class="entry-header">
            <h1 class="entry-title">Lecciones de dignidad de un luchador social : José Pepino Fernández</h1>                <div class="entry-meta">
                    <div class="metabar-wrap">
                    <span class="byline"><i class="fa fa-user" aria-hidden="true"></i>
                      <span class="author vcard">
                        <a href="https://contrahegemoniaweb.com.ar/autor/mara-puntano/" rel="tag">Mara Puntano</a>                      </span>
                    </span>
                      <span class="article-full-date">
                          <i class="fa fa-calendar" aria-hidden="true"></i>
                          <a href="https://contrahegemoniaweb.com.ar/wp/2022/11?day=25">25 de noviembre, 2022</a>
                      </span>
                      <span class="cat-links">Publicado en <a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/" title="View all posts in Antirrepresivo">Antirrepresivo</a>, <a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/" title="View all posts in Argentina">Argentina</a></span>

                    </div>
                </div><!-- .entry-meta -->
                        </header><!-- .entry-header -->

        <div class="entry-content">
            
<p> En mis 38 años de ejercicio de la abogacía en Salta he defendido a muchos luchadores por los derechos humanos : sociales, ambientales y de Pueblos Originarios .Desde 1999 defiendo a la UTD Mosconi ( Unión de Trabajadores Desocupados de Mosconi ) cuyo dirigente indiscutible es José Pepino Fernández. La UTD Mosconi protagonizó los cortes de ruta épicos del norte argentino en reclamo ante el abandono del Estado nacional, provincial y municipal ante la privatización y desmantelamiento de YPF y la expulsión de miles de trabajadores .La organización continúa trabajando comunitariamente desde 1996 los 365 días del año con sus huertas orgánicas, ladrilleras, viveros, reforestación, construcción de escuelas, salas de hospitales, viviendas, carpinterías , recicladoras de plástico, confección de prendas , apagando incendios forestales , capacitación de trabajadores, etc.</p>



<p>
Pepino
es sinónimo de trabajo, dignidad, coraje, bravura, solidaridad
puesta al servicio de los más abandonados por el Estado. 
</p>



<p>
Ha
puesto el cuerpo en todas las represiones policiales y de fuerzas de
seguridad reclamando condiciones dignas de vida para todo el
departamento San Martín. Su propio cuerpo da testimonio del abandono
del Estado , tiene diabetes avanzada y está ciego ,como innumerable
cantidad de personas de todo el interior de Salta donde el Estado
provincial construye hospitales o salitas de primeros auxilios pero
no designa médicos,ni especialistas , ni enfermeros , ni menos
personal bilingüe para atender a los Pueblos Originarios .</p>



<p>
Pepino
aún ciego trabaja los 365 días del año . Sólo se detuvo su
trabajo diario porque hace semanas que está internado por su
diabetes avanzada , primero en Hospital Juan Domingo Perón de
Tartagal y ahora en el Hospital Oñativia de Salta .</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2019/09/03/la-parte-afectada-del-mercado-de-consumo-y-de-trabajo-decidio-el-fin-de-la-economia-de-ajuste-de-macri/" target="_self" rel="nofollow" class="u6eb6e79b3cf139c2b86a3cec9dad3a37"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6eb6e79b3cf139c2b86a3cec9dad3a37 , .u6eb6e79b3cf139c2b86a3cec9dad3a37 .postImageUrl , .u6eb6e79b3cf139c2b86a3cec9dad3a37 .centered-text-area { min-height: 80px; position: relative; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 , .u6eb6e79b3cf139c2b86a3cec9dad3a37:hover , .u6eb6e79b3cf139c2b86a3cec9dad3a37:visited , .u6eb6e79b3cf139c2b86a3cec9dad3a37:active { border:0!important; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 .clearfix:after { content: ""; display: table; clear: both; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u6eb6e79b3cf139c2b86a3cec9dad3a37:active , .u6eb6e79b3cf139c2b86a3cec9dad3a37:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 .centered-text-area { width: 100%; position: relative; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6eb6e79b3cf139c2b86a3cec9dad3a37:hover .ctaButton { background-color: #E67E22!important; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6eb6e79b3cf139c2b86a3cec9dad3a37 .u6eb6e79b3cf139c2b86a3cec9dad3a37-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6eb6e79b3cf139c2b86a3cec9dad3a37:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6eb6e79b3cf139c2b86a3cec9dad3a37-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">La parte afectada del mercado de consumo y de trabajo decidió el fin de la economía de ajuste de Macri</span></div></div></div><div class="ctaButton"></div></a></div><p>
No
se rindió en ninguna represión policial ni de fuerza de seguridad,
no se rinde en su lucha por vivir. Sigue dando lecciones de dignidad
, como cuando estaba preso en el Penal de Villa Las Rosas por orden
de la justicia federal de Salta por ir a la Cámara de Diputados de
la Nación y reclamar el pago de las acciones de la Propiedad
Participada que hasta hoy se les debe a los extrabajadores de YPF. Al
presentar el pedido de Excarcelación, el juez impuso la obligación
de pagar una fianza de $10.000 (en esa época eran equivalentes a
10.000 dólares estadounidenses). Cuando comuniqué esa resolución
judicial a Mosconi , inmediatamente el pueblo humilde entero
voluntariamente aportaba con dinero o con bienes para juntar el
dinero requerido por el juez federal. Así que cuando fui a la cárcel
a contarle a Pepino la mala noticia de la fianza impuesta y la buena
noticia de que la UTD Mosconi ya tenía ese dinero para pagar su
fianza , me dio una lección de dignidad que jamás voy a olvidar. Se
negó a que yo pagara esa fianza. Pero por qué Pepino? Le pregunté.
“Porque si pagamos esa fianza vamos a dejar un antecedente y todos
los jueces van a hacer lo mismo con todo los luchadores . La gente de
Mosconi se movilizó por mí porque me conoce y aprecia, pero no lo
va hacer por todos . Prefiero seguir en la cárcel antes que
perjudicar a otros luchadores”. A pesar de insistirle una y otra
vez que aceptara la decisión de los desocupados que estaban
esperando su libertad , no aceptó y me firmó una nota expresando su
decisión. Se aguantó estoicamente en la cárcel hasta que la Cámara
de Apelaciones nos concedió su libertad . No obstante ni la cárcel
lo deprimió ni hizo que dejara de trabajar comunitariamente. Cada
vez que yo iba a la cárcel a informarle sobre la tramitación de la
causa penal , me tenía una lista de materiales por ejemplo : 1)
madera y herramientas para hacer mesas y bancos para que los presos
pudieran recibir a sus familiares dignamente en el patio de la cárcel
los domingos de visitas .2) Un camión de tierra fértil y semillas
para hacer una huerta para producir verduras para ser utilizadas en
la preparación de las comidas de los presos … 3) Etc.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2017/03/10/por-que-paramos/" target="_self" rel="nofollow" class="u77fbef7273cab943e4a9e4dadd2a1c88"><!-- INLINE RELATED POSTS 2/3 //--><style> .u77fbef7273cab943e4a9e4dadd2a1c88 , .u77fbef7273cab943e4a9e4dadd2a1c88 .postImageUrl , .u77fbef7273cab943e4a9e4dadd2a1c88 .centered-text-area { min-height: 80px; position: relative; } .u77fbef7273cab943e4a9e4dadd2a1c88 , .u77fbef7273cab943e4a9e4dadd2a1c88:hover , .u77fbef7273cab943e4a9e4dadd2a1c88:visited , .u77fbef7273cab943e4a9e4dadd2a1c88:active { border:0!important; } .u77fbef7273cab943e4a9e4dadd2a1c88 .clearfix:after { content: ""; display: table; clear: both; } .u77fbef7273cab943e4a9e4dadd2a1c88 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u77fbef7273cab943e4a9e4dadd2a1c88:active , .u77fbef7273cab943e4a9e4dadd2a1c88:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u77fbef7273cab943e4a9e4dadd2a1c88 .centered-text-area { width: 100%; position: relative; } .u77fbef7273cab943e4a9e4dadd2a1c88 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u77fbef7273cab943e4a9e4dadd2a1c88 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u77fbef7273cab943e4a9e4dadd2a1c88 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u77fbef7273cab943e4a9e4dadd2a1c88:hover .ctaButton { background-color: #E67E22!important; } .u77fbef7273cab943e4a9e4dadd2a1c88 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u77fbef7273cab943e4a9e4dadd2a1c88 .u77fbef7273cab943e4a9e4dadd2a1c88-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u77fbef7273cab943e4a9e4dadd2a1c88:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u77fbef7273cab943e4a9e4dadd2a1c88-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">¿Por qué paramos?</span></div></div></div><div class="ctaButton"></div></a></div><p>
La
ropa y alimentos que le mandaban los desocupados de Mosconi, los
repartía a los presos pobres a los que nadie visitaba . 
</p>



<p>
Nadie
me lo contó, yo misma lo vi. 
</p>



<p>
Ese
es el José Pepino Fernández que conozco y respeto. Ese es el que va
seguir resistiendo, luchando y trabajando hasta el final . 
</p>



<p>
¿Algún
funcionario público nacional, provincial o municipal podría
demostrar un poquito de esa coherencia y dignidad entre lo que se
dice y lo que se hace? 
</p>



<p>
Si
alguien quiere hacerle llegar su saludo o aliento a este digno
luchador social y ambiental les dejo mi correo electrónico:
<strong><a href="mailto:puntanomara@gmail.com" target="_blank" rel="noreferrer noopener">puntanomara@gmail.com</a></strong>
, como siempre lo hice , se los leeré todos y cada uno. Gracias.</p>



<p>
Mara
Puntano</p>
<div class="meks_ess circle no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F11%2F25%2Flecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez%2F&amp;t=Lecciones%20de%20dignidad%20de%20un%20luchador%20social%20%3A%20Jos%C3%A9%20Pepino%20Fern%C3%A1ndez"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F11%2F25%2Flecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez%2F&amp;text=Lecciones%20de%20dignidad%20de%20un%20luchador%20social%20%3A%20Jos%C3%A9%20Pepino%20Fern%C3%A1ndez"><span>Twitter</span></a><a href="https://api.whatsapp.com/send?text=Lecciones%20de%20dignidad%20de%20un%20luchador%20social%20%3A%20Jos%C3%A9%20Pepino%20Fern%C3%A1ndez https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F11%2F25%2Flecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="mailto:?subject=Lecciones%20de%20dignidad%20de%20un%20luchador%20social%20%3A%20Jos%C3%A9%20Pepino%20Fern%C3%A1ndez&amp;body=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F11%2F25%2Flecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a></div>        </div><!-- .entry-content -->


        <footer class="entry-footer">
                    </footer><!-- .entry-footer -->
    </div>
</article><!-- #post-35038 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contrahegemoniaweb.com.ar/2022/11/24/ante-el-paro-ultraderechista-empresarial-racista-patriarcal-y-machista-resistencia-y-lucha-de-las-mujeres-feministas-diversidades-disidencias-sexuales-y-de-genero/" rel="prev">Ante el paro ultraderechista, empresarial, racista, patriarcal y machista: resistencia y lucha de las mujeres, feministas, diversidades, disidencias sexuales y de género</a></div><div class="nav-next"><a href="https://contrahegemoniaweb.com.ar/2022/11/25/agenda-cultural-ultima-semana-de-noviembre/" rel="next">Agenda Cultural: última semana de noviembre</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/25/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://contrahegemoniaweb.com.ar/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div class="ucaptcha-profile-field">
		<fieldset>
			<label>Are you human?</label>
			
				<div class="g-recaptcha" data-sitekey="6LcGnMIgAAAAAEYowHrNci0v-xJX4hex_CH_W6D5"></div>
			
		</fieldset></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='35038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b09ca3f1e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                        </main><!-- #main -->
                    </div><!-- #primary -->
                </div>

                <div class="col-md-4">
                    
<aside id="secondary" class="widget-area">
	<section id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Comunicados</h2><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/11/17/larreta-y-acuna-quieren-cerrar-institutos-de-formacion-superior-de-la-ciudad/" target="_self">Larreta y Acuña quieren cerrar institutos de formación superior de la ciudad.</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-11-17T05:10:18-03:00">17 de noviembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/11/03/a-tres-anos-del-golpe-de-estado-en-bolivia-declaracion-de-la-delegacion-internacionalista-feminista/" target="_self">A tres años del golpe de Estado en Bolivia: Declaración de La delegación Internacionalista Feminista.</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-11-03T05:40:48-03:00">3 de noviembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/10/27/rebeldia-y-lucha-contra-las-manos-de-tijera-en-el-presupuesto-educativo-%e2%9c%82%ef%b8%8f/" target="_self">Rebeldía y lucha contra las manos de tijera en el presupuesto educativo ✂️</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-10-27T09:23:20-03:00">27 de octubre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/10/20/unidad-piquetera-con-tolosa-paz-estamos-un-paso-atras-en-los-minimos-compromisos-alcanzados-con-el-ex-ministro-zabaleta/" target="_self">Unidad Piquetera: «Con Tolosa Paz, estamos un paso atrás en los mínimos compromisos alcanzados con el ex ministro Zabaleta»</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-10-20T09:01:52-03:00">20 de octubre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/10/20/organizar-y-luchar-para-el-poder-popular-comunitario/" target="_self">Organizar y luchar para el poder popular comunitario</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-10-20T08:42:42-03:00">20 de octubre, 2022</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section><section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Dossiers</h2><div class="menu-dossier-container"><ul id="menu-dossier" class="menu"><li id="menu-item-33729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33729"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/feminismos-y-transfeminismos/">Feminismos y transfeminismos</a></li>
<li id="menu-item-33724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33724"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/trelew-rebeldias-memoria-utopia/">Trelew: rebeldías, memoria y utopía</a></li>
<li id="menu-item-33722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/26-de-junio/">26 de junio</a></li>
<li id="menu-item-33725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33725"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/tensiones-y-horizontes-del-pueblo-trabajador-frente-a-la-avanzada-del-capital/">Tensiones y horizontes del pueblo trabajador frente a la avanzada del capital</a></li>
<li id="menu-item-33727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33727"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/19-y-20-memorias-para-un-futuro-en-llamas/">19 y 20. Memorias para un futuro en llamas</a></li>
<li id="menu-item-33726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33726"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-3-anos-de-la-explosion-en-la-escuela-de-moreno-accidente-o-politica-de-estado/">A 3 años de la explosión en la escuela de Moreno ¿accidente o política de Estado?</a></li>
<li id="menu-item-33723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/palestina-de-la-nakba-al-apartheid-la-lucha-de-un-pueblo-por-su-liberacion/">Palestina: de la Nakba al apartheid. La lucha de un pueblo por su liberación</a></li>
<li id="menu-item-33732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33732"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/rastros-comunales-a-150-anos-de-la-comuna-de-paris/">Rastros comunales. A 150 años de la Comuna de París</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/golpe-de-estado-y-recuperacion-del-gobierno-en-bolivia-un-debate-abierto-sobre-nuestra-america-en-disputa/">Golpe de Estado y recuperación del gobierno en Bolivia: un debate abierto sobre Nuestra América en disputa</a></li>
<li id="menu-item-16728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/osvaldo-pugliese-tango-y-revolucion-en-el-rio-de-la-plata/">Osvaldo Pugliese: Tango y Revolución en el Río de la Plata</a></li>
<li id="menu-item-14137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14137"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/america-latina-en-la-encrucijada-pandemia-rebeliones-y-estados-de-excepcion/">América latina en la encrucijada: pandemia, rebeliones y estados de excepción</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/cooke-a-100-anos-de-su-nacimiento/">Cooke. a 100 años de su nacimiento</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33731"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/golpe-bolivia-debate/">El golpe en Bolivia y sus debates abiertos</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bolivia-ante-las-elecciones-una-historia-insurgente-en-juego/">Bolivia ante las elecciones. una historia insurgente en juego</a></li>
<li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/40-anos-de-la-revolucion-sandinista-una-gesta-que-reclama-revolucion/">40 años de la revolución sandinista: una gesta que reclama liberación</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/50-anos-del-cordobazo-sobre-presencias-ausencias-y-memorias/">50 años del Cordobazo: sobre presencias, ausencias y memorias</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/enero-revolucionario/">Enero revolucionario</a></li>
<li id="menu-item-6739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6739"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/paulo-freire-y-la-pedagogia-del-oprimido/">Paulo Freire y la Pedagogía del oprimido</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-alternativas-populares-en-debate/">Alternativas populares en debate</a></li>
<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-1968-el-ano-de-la-revuelta-global/">1968 el año de la revuelta global</a></li>
<li id="menu-item-33730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33730"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-100-anos-de-la-reforma-universitaria/">A 100 años de la reforma universitaria</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/izquierda-y-elecciones/">Izquierda y elecciones</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/el-capital-la-revolucion-rusa-y-el-che/">El capital la revolución rusa y el che</a></li>
<li id="menu-item-14059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14059"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-un-ano-del-triunfo-del-macrismo/">A un año del triunfo del macrismo</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bicentenario-la-independencia-en-debate/">Bicentenario: la independencia en debate</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6729"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-40-anos-del-golpe-trazar-puentes-entre-pasado-y-futuro/">A 40 años del golpe trazar puentes entre pasado y futuro</a></li>
<li id="menu-item-14060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14060"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/venezuela-la-revolucion-en-la-encrucijada/">Venezuela, la revolución en la encrucijada</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6725"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/nuevo-ciclo-luchas-argentina/">¿Hay un nuevo ciclo de luchas en la Argentina?</a></li>
</ul></div></section><section id="srpw_widget-4" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Propuestas emancipadoras</h2><div class="srpw-block srpw-classic-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/09/24/campos-y-politicas/" target="_self">Campos y Políticas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-24T03:31:00-03:00">24 de septiembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/03/27/presentamos-el-programa-agrario-de-el-otro-campo/" target="_self">Presentamos el Programa Agrario de El Otro Campo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-03-27T04:00:19-03:00">27 de marzo, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/12/16/para-un-habitat-rural-saludable-y-humanamente-digno-repartir-la-tierra-producir-ecologicamente/" target="_self">Consideraciones sobre la cuestión del hábitat rural saludable debatida en el Foro Agrario Nacional 2019. Documentos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-12-16T05:00:00-03:00">16 de diciembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/11/10/por-un-sistema-agrario-emancipador/" target="_self">Hace falta un sistema agrario emancipador</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-11-10T02:20:00-03:00">10 de noviembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/09/05/contrahegemoniaweb-y-el-otro-campo/" target="_self">Contrahegemoniaweb y el otro campo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-09-05T05:37:00-03:00">5 de septiembre, 2021</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section></aside><!-- #secondary -->
                </div>
        </div>
    </div>
    </div>

<footer>

    <section class="footer-sec">
        <div class="container">
            <div class="row">
                                    <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>
	Ayudanos a seguir online
</h6>
<h4>Si compartís nuestra mirada y te interesan nuestros artículos, te invitamos a que nos ayudes a seguir construyendo este espacio de intercambio y debate.</h4>
<a href="/donar/" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-donate"></i> Donar</a></div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Cuadernos de contrahegemonía</h4><div class="textwidget custom-html-widget"><img width="196" height="300" src="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg 196w, /app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2.jpg 352w" sizes="(max-width: 196px) 100vw, 196px">

    <h5 class="entry-title">Libertad, tierra e igualdad</h5>  
<a href="/app/uploads/2020/03/libertad-tierra-e-igualdad-librolibre.pdf" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-file-pdf-o"></i> Descargar cuaderno</a>	
		
</div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widget-title">Secciones</h4><div class="menu-secciones-container"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4 class="widget-title">Contactanos</h4><div class="menu-socials-menu-container"><ul id="menu-socials-menu" class="menu"><li id="menu-item-4968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4968"><a target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/profile">Facebook</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4969"><a target="_blank" rel="noopener noreferrer" href="http://www.twitter.com/profile">Twitter</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6757"><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg">Youtube</a></li>
<li id="menu-item-4970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4970"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/contrahegemoniaweb/">Instagram</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6758"><a href="mailto:contrahegemoniaweb@gmail.com">Email</a></li>
</ul></div></aside>                    </div>
                                </div>
        </div>
    </section>
    <section class="bot-footer">
        <div class="container">
            <p><span>Desarrollado por <a target="_blank" rel="nofollow" href="https://proyectowow.com.ar/">Proyecto Wow</a></span>
            </p>
        </div>
    </section>

</footer>

<a href='#' class='scroll-to-top'></a>
<script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"e3a21d09c4","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/contrahegemoniaweb.com.ar\/2022\/11\/25\/lecciones-de-dignidad-de-un-luchador-social-jose-pepino-fernandez\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.js?ver=1669444378'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/anime.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/animated-slider.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/app.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d \\dd\\e MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

</body>
</html>
