<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Trabajo y sufrimiento psíquico - ContrahegemoniaWeb</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabajo y sufrimiento psíquico - ContrahegemoniaWeb" />
<meta property="og:description" content="Al transitar lo que se denomina el mundo del trabajo, están presente dispositivos hegemónicos y disciplinadores, algunos explícitos y otros ocultos o disimulados que devienen en subjetividad social, que van modelando una “realidad” (dominio de lo simbólico), que posteriormente se internaliza como ideal, en valores y prácticas que se naturalizan, que no representan los intereses &hellip;" />
<meta property="og:url" content="https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/" />
<meta property="og:site_name" content="ContrahegemoniaWeb" />
<meta property="article:tag" content="Carlos R. Martinez" />
<meta property="article:section" content="Debates estratégicos" />
<meta property="article:published_time" content="2022-12-26T10:08:00+00:00" />
<meta property="article:modified_time" content="2022-12-26T00:19:03+00:00" />
<meta property="og:updated_time" content="2022-12-26T00:19:03+00:00" />
<meta property="og:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al transitar lo que se denomina el mundo del trabajo, están presente dispositivos hegemónicos y disciplinadores, algunos explícitos y otros ocultos o disimulados que devienen en subjetividad social, que van modelando una “realidad” (dominio de lo simbólico), que posteriormente se internaliza como ideal, en valores y prácticas que se naturalizan, que no representan los intereses [&hellip;]" />
<meta name="twitter:title" content="Trabajo y sufrimiento psíquico - ContrahegemoniaWeb" />
<meta name="twitter:image" content="https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://contrahegemoniaweb.com.ar/#website","url":"https://contrahegemoniaweb.com.ar/","name":"ContrahegemoniaWeb","inLanguage":"es-AR","description":"Apuntes sobre socialismo desde abajo y poder popular","potentialAction":[{"@type":"SearchAction","target":"https://contrahegemoniaweb.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/#primaryimage","inLanguage":"es-AR","url":"https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon.jpg","width":2048,"height":1365,"caption":"trabajadora amazon"},{"@type":"WebPage","@id":"https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/#webpage","url":"https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/","name":"Trabajo y sufrimiento ps\u00edquico - ContrahegemoniaWeb","isPartOf":{"@id":"https://contrahegemoniaweb.com.ar/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/#primaryimage"},"datePublished":"2022-12-26T10:08:00+00:00","dateModified":"2022-12-26T00:19:03+00:00","author":{"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/5421b32c6c7a66f4480bae669433d3d7"},"potentialAction":[{"@type":"ReadAction","target":["https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/"]}]},{"@type":["Person"],"@id":"https://contrahegemoniaweb.com.ar/#/schema/person/5421b32c6c7a66f4480bae669433d3d7","name":"Matias Bacalhau","image":{"@type":"ImageObject","@id":"https://contrahegemoniaweb.com.ar/#authorlogo","inLanguage":"es-AR","url":"https://secure.gravatar.com/avatar/b9ead8dfdf63756dcba8218470a5a53c?s=96&d=mm&r=g","caption":"Matias Bacalhau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; Feed" href="https://contrahegemoniaweb.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ContrahegemoniaWeb &raquo; Trabajo y sufrimiento psíquico RSS de los comentarios" href="https://contrahegemoniaweb.com.ar/2022/12/26/trabajo-y-sufrimiento-psiquico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ultimate_captchastyle-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/templates/css/captchastyles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='51bc2c4e7-css'  href='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.css?ver=1672114446' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-fonts-css'  href='//fonts.googleapis.com/css?family=Cormorant%3A500%2C600%7CWork+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/font-awesome.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='base-css-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/base.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='maicha-blog-custom-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/maicha.css?ver=1.0' type='text/css' media='all' />
<style id='maicha-blog-custom-style-inline-css' type='text/css'>
.top-header:before{background: ;}
        
</style>
<link rel='stylesheet' id='maicha-blog-media-queries-css'  href='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/css/media-queries.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<style id='meks_ess-main-inline-css' type='text/css'>

                body .meks_ess a {
                    background: #a3a3a3 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a::before {
                    color: #a3a3a3 !important;
                }
                body .meks_ess.outline a {
                    border-color: #a3a3a3 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #a3a3a3 !important;
                }
            
</style>
<link rel='stylesheet' id='ultimatecaptcha_profile_style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/templates/user-account-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://contrahegemoniaweb.com.ar/wp/wp-includes/css/jquery-ui-dialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimatecaptcha_font_awesome-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/css/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimatecaptcha_style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/templates/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://contrahegemoniaweb.com.ar/app/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contrahegemonia-style-css'  href='https://contrahegemoniaweb.com.ar/app/themes/contrahegemonia/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_AR&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ultimatecaptcha_profile_v98 = {"msg_wait_cropping":"Please wait ...","msg_wait":"<img src=\"https:\/\/contrahegemoniaweb.com.ar\/app\/plugins\/ultimate-captcha\/\/templates\/images\/loaderB16.gif\" width=\"16\" height=\"16\" \/> \u00a0 Please wait ... ","msg_ticket_submiting_reply":"<div class=\"ucaptcha-ultra-wait\"><span><i class=\"fa fa-ok\"><\/i> <img src=\"https:\/\/contrahegemoniaweb.com.ar\/app\/plugins\/ultimate-captcha\/\/templates\/images\/loaderB16.gif\" width=\"16\" height=\"16\" \/> \u00a0 Please wait ... <\/span><\/div>","msg_make_selection":"You must make a selection first","msg_wait_reschedule":"Please wait ...","err_message_private_credential_title":"Please input a name","err_message_private_notes_title":"Please input a name","are_you_sure":"Are you sure?","err_message_note_title":"Please input a title","err_message_note_text":"Please write a message","bb_date_picker_format":"mm\/dd\/yy"};
var UCAPTCHADatePicker = {"closeText":"Done","currentText":"Today","prevText":"Prev","nextText":"Next","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"monthStatus":"Show a different month","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"firstDay":"1","isRTL":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/ucaptcha-profile.js'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/ucaptcha-front.js'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/languages/jquery.validationEngine-en.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/ultimate-captcha/js/jquery.validationEngine.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://contrahegemoniaweb.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrahegemoniaweb.com.ar/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://contrahegemoniaweb.com.ar/?p=35615' />
<link rel="alternate" type="application/json+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F12%2F26%2Ftrabajo-y-sufrimiento-psiquico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrahegemoniaweb.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F12%2F26%2Ftrabajo-y-sufrimiento-psiquico%2F&#038;format=xml" />
<link rel="pingback" href="https://contrahegemoniaweb.com.ar/wp/xmlrpc.php">		<style type="text/css" id="wp-custom-css">
			.site-description {
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 20px;
	color: #555;
}

.header-logo:after {
	content:"Apuntes sobre socialismo desde abajo y poder popular";
	display: block;
	margin-bottom: 5px;
	font-family: 'Merriweather', serif;
	font-style: italic;
	font-size: 16px;
	color: #555;
}

@media (min-width: 989px) {
html img.custom-logo {
    max-height: 210px;
	}
	.top-header {
    height: 290px;
	}
	.header-logo:after {
		content:'';
		display: none;
	}
}

.dropdown-menu>.active>a, .dropdown-menu>.active>a:focus, .dropdown-menu>.active>a:hover {
	background:#ccc;
}
.navbar-nav ul.dropdown-menu {
	top:80%;
	right: -50px;
}

.list-cuadernos article {
    display: flex;
    padding: 0 0 24px 0;
    align-items: flex-start;
}

.list-cuadernos article img {
    margin-right: 20px;
    max-width: 200px;
    margin-top: 24px;
}

/* sub menu */
.site-header .nav-wrapper .navbar ul.nav-secciones {
	overflow:visible!important;
}

#menu-secciones .sub-menu {
	margin: 0;
	padding: 0 15px;
}
#menu-secciones .sub-menu li {
	margin: 0;
	padding: 8px 0;
}
@media (min-width: 992px) {
#menu-secciones .menu-item-has-children {
	position:relative;
}

#menu-secciones .sub-menu {
	display:none;
	position:absolute;
	background:#fff;
	left: 0;
	margin: 0;
	padding: 8px;
	min-width:200px;
}
#menu-secciones .menu-item-has-children:hover .sub-menu {
	display: block;
}
#menu-secciones .sub-menu li {
	text-align: left;
	padding-bottom: 5px;
	display: block;
}
}		</style>
			<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-161847062-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-161847062-1');
	</script>
</head>

<body class="post-template-default single single-post postid-35615 single-format-standard wp-custom-logo elementor-default elementor-kit-27397">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<header class="site-header headers-extended" role="banner">
    <!-- Start of Naviation -->
    <div class="nav-wrapper">
            <nav id="primary-nav" class="navbar navbar-default">
                    <!-- Brand and toggle get grouped for better mobile display -->
                <div class="mobile-top-header" style=" padding-top: ;padding-bottom: " >
                <div class="container">
                    <div class="row">
                        <div class="header-logo">
                            <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>
                        </div>
                        <div class="navbar-col header-icon">

                            <ul class="nav navbar-nav navbar-left">
                            <div class="top-social-icons">

                                    <ul class="social-icons">
                                        <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        <li>
                                            <div class="navbar-header">
                                                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                                        data-target="#navbar-collapse" aria-expanded="false">
                                                    <span class="sr-only">Toggle navigation</span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                    <span class="icon-bar"></span>
                                                </button>
                                            </div>
                                        </li>
                                    </ul>



                            </div>
														<div class="header-search-bar">
															<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>														</div>
                            </ul>
                        </div>
                        </div>
                    </div>
                </div>


                <div class="top-header mobile-hide" style=" padding-top: ;padding-bottom: " >
                    <div class="container">
                        <div class="row">

                            <div class="navbar-col header-icon mobile-hide">
                                <ul class="nav navbar-nav navbar-left">
                                <div class="top-social-icons">

                                                                            <ul class="social-icons">
                                            <li><a href="https://twitter.com/chegemoniaweb" class="social-icon"> <i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/Contrahegemonia-Web-740092952717418/" class="social-icon"> <i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg" class="social-icon"> <i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/contrahegemoniaweb/" class="social-icon"> <i class="fa fa-instagram"></i></a></li><li><a href="mailto:contrahegemoniaweb@gmail.com" class="social-icon"> <i class="fa fa-envelope"></i></a></li>                                        </ul>
                                    

                                </div>
                                </ul>
                            </div>

                            <div class="header-logo">
                                <a href="https://contrahegemoniaweb.com.ar/" class="custom-logo-link" rel="home"><img width="404" height="310" src="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png" class="custom-logo" alt="ContrahegemoniaWeb" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia.png 404w, https://contrahegemoniaweb.com.ar/app/uploads/2020/04/cropped-logo-contrahegemonia-300x230.png 300w" sizes="(max-width: 404px) 100vw, 404px" /></a>																<p class="site-description">Apuntes sobre socialismo desde abajo y poder popular</p>
                            </div>

                            <div class="header-search-bar mobile-hide">
                            	<form role="search" method="get" class="search-form" action="https://contrahegemoniaweb.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                            </div>

                        </div>
                    </div>
                </div>


                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="container">
                    <div class="row">
                        <div class="collapse navbar-collapse" id="navbar-collapse">
													                            <ul id="menu-principal" class="nav navbar-nav navbar-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4949 nav-item"><a title="Inicio" href="//contrahegemoniaweb.com.ar" class="nav-link">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4950 nav-item"><a title="Quienes somos" href="https://contrahegemoniaweb.com.ar/quienes-somos/" class="nav-link">Quienes somos</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4948 nav-item"><a title="Dossiers" href="https://contrahegemoniaweb.com.ar/seccion/dossier/" class="nav-link">Dossiers</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-18350 nav-item"><a title="Libros libres" href="#" class="nav-link">Libros libres</a>
<ul role="menu" class=" dropdown-menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18179" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18179 nav-item"><a title="Libros de Contrahegemonía" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-de-contrahegemonia/" class="dropdown-item">Libros de Contrahegemonía</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18180" class="menu-item menu-item-type-taxonomy menu-item-object-secciones menu-item-18180 nav-item"><a title="Libros compañeros" href="https://contrahegemoniaweb.com.ar/seccion-libros/libros-companeros/" class="dropdown-item">Libros compañeros</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27574 nav-item"><a title="Revista Quilombo" href="https://contrahegemoniaweb.com.ar/revista-quilombo/" class="nav-link">Revista Quilombo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27642 nav-item"><a title="Podcasts" href="https://contrahegemoniaweb.com.ar/podcasts/" class="nav-link">Podcasts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-27622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27622 nav-item"><a title="Propuestas Emancipadoras" href="https://contrahegemoniaweb.com.ar/propuestas-emancipadoras/" class="nav-link">Propuestas Emancipadoras</a></li>
</ul><ul id="menu-secciones" class="nav navbar-nav navbar-center nav-secciones"><li id="menu-item-13273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li id="menu-item-13275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li id="menu-item-13276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li id="menu-item-13278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li id="menu-item-13288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li id="menu-item-13279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li id="menu-item-13277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li id="menu-item-13808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li id="menu-item-15318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li id="menu-item-23459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li id="menu-item-23460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li id="menu-item-23461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li id="menu-item-13280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul>
														                        </div><!-- End navbar-collapse -->
                    </div>
                </div>
            </nav>
            </div>

    <!-- End of Navigation -->
</header>
<!-- End of site header -->
    <div class="section-content section">
        <div class="container">
            <div class="row">
                <div class="col-md-8">

                    <div id="primary" class="content-area">
                        <main id="main" class="site-main">

                            
<article id="post-35615" class="post-35615 post type-post status-publish format-standard has-post-thumbnail hentry category-debates_estrategicos category-trabajo tag-carlos-r-martinez">
    <img width="2048" height="1365" src="https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="trabajadora amazon" srcset="https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon.jpg 2048w, https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon-300x200.jpg 300w, https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon-1024x683.jpg 1024w, https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon-768x512.jpg 768w, https://contrahegemoniaweb.com.ar/app/uploads/2022/12/amazon-1536x1024.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" />    <div class="post-bg">
        <header class="entry-header">
            <h1 class="entry-title">Trabajo y sufrimiento psíquico</h1>                <div class="entry-meta">
                    <div class="metabar-wrap">
                    <span class="byline"><i class="fa fa-user" aria-hidden="true"></i>
                      <span class="author vcard">
                        <a href="https://contrahegemoniaweb.com.ar/autor/carlos-r-martinez/" rel="tag">Carlos R. Martinez</a>                      </span>
                    </span>
                      <span class="article-full-date">
                          <i class="fa fa-calendar" aria-hidden="true"></i>
                          <a href="https://contrahegemoniaweb.com.ar/wp/2022/12?day=26">26 de diciembre, 2022</a>
                      </span>
                      <span class="cat-links">Publicado en <a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/" title="View all posts in Debates estratégicos">Debates estratégicos</a>, <a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/" title="View all posts in Trabajo">Trabajo</a></span>

                    </div>
                </div><!-- .entry-meta -->
                        </header><!-- .entry-header -->

        <div class="entry-content">
            
<p>Al transitar lo que se denomina el mundo del trabajo, están presente dispositivos hegemónicos y disciplinadores, algunos explícitos y otros ocultos o disimulados que devienen en subjetividad social, que van modelando una “realidad” (dominio de lo simbólico), que posteriormente se internaliza como ideal, en valores y prácticas que se naturalizan, que no representan los intereses de los sujetos.&nbsp;</p>



<p>Lo esencial es la prioridad o nivel de importancia que se le da a determinados sucesos, necesidades, conflictos o decisiones, como también el abandono de los valores y normas construidas y compartidas, poniéndose en evidencia los verdaderos valores que están en juego, oculto por lo que se dice. Lo más fuerte, emocional e ideológicamente está relacionado con la naturalización de las decisiones, que permite justificar hechos, como la discriminación, la dominación, la exclusión, el maltrato y la inequidad, expresión de los intereses materiales y simbólicos que se ponen en juego.</p>



<p><strong>Miedo a carecer</strong></p>



<p>Para abordar el sufrimiento psíquico quiero comenzar por el miedo a carecer. La carencia a la que me refiero la podemos pensar referida a las condiciones materiales de vida de los sujetos. Durante los últimos cincuenta años se fue profundizando la brecha entre los que están incluidos dentro del sistema económico y quienes han cruzado el umbral de la pobreza. Se sabe qué significa este cruce, no ocupar un lugar en el sistema productivo, estar excluidos, ser indigentes y en algunos casos la propia negación de esa condición.</p>



<p>Lo que subyace es el miedo a carecer. La incertidumbre por el futuro rompe con la ilusión de una vida estable; se reemplaza esa ilusión y fragmenta el deseo aspiracionista, expresión de una ideología que impone el mandato social de exhibir logros constantes, aunque sean efímeros, como condición de mostrarse en un estado de aparente felicidad.&nbsp;</p>



<p>Este miedo, que no es resultado de una neurosis particular, está focalizado en las condiciones concretas de existencia de la mayoría de la población. La lucha por sobrevivir y el miedo a cruzar el umbral a la pobreza sistémica, funciona como disciplinador social y deviene en subjetividades claudicantes, en una constante tensión entre el proyecto personal, familiar, comunitario y la exclusión.</p>



<p>Los sujetos al sostener diariamente su trabajo se enfrentan con una multiplicación de objetivos y tareas que origina malestar, emergente de las condiciones de producción y de los valores imperantes que las sostienen. Subyace en formas más o menos ocultas, relacionadas con el sufrimiento que producen determinadas situaciones que se deben aceptar para permanecer.&nbsp;</p>



<p>Uno de los temas que se naturaliza u oculta, se refiere a las formas de apropiación a partir de las cuales las organizaciones se desarrollan y consolidan. <em>La apropiación material</em> (económica), <em>la apropiación cognitiva</em>, donde por una parte se desbasta la experiencia de los sujetos partiendo de un supuesto “saber organizacional” a partir del cual se aumentan los requisitos formales mínimos para permanecer o incorporarse, instituyéndose mecanismos de selección social o actitudinal, incentivando la diferenciación y la competencia para posicionarse entre pares.&nbsp;</p>



<p><em>La apropiación de energía libidinal</em>; partiendo de la necesidad de obtener la potencia y eficacia necesaria para sostener los objetivos y las tareas. La generación, búsqueda y utilización de la energía libidinal es uno de los problemas centrales de todo grupo u organización, el propio resultado de cada suceso, trae aparejado una pérdida o aumento de la energía. Los grupos se sostienen en el tiempo si logran incorporar mayor volumen de energía del que utilizan.&nbsp;</p>



<p>La acumulación no deja de ser, para los sujetos, placer no vivido o placer no sublimado y si no hay sublimación el deterioro de la salud mental es inevitable.</p>



<p>En ese marco, el éxito rápido, la valoración de la perspectiva del triunfo individual y la aceptación o naturalización de la manipulación de los enunciados, pasan a ser acciones valoradas en el marco de la cultura y quienes no acuerden en muchos casos deben evitar manifestarlo.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2020/05/26/utt-la-conquista-del-pan-y-de-las-flores-en-tiempos-de-pandemia/" target="_self" rel="nofollow" class="ubeab525c93eb8d8089872bb1b61f1875"><!-- INLINE RELATED POSTS 1/3 //--><style> .ubeab525c93eb8d8089872bb1b61f1875 , .ubeab525c93eb8d8089872bb1b61f1875 .postImageUrl , .ubeab525c93eb8d8089872bb1b61f1875 .centered-text-area { min-height: 80px; position: relative; } .ubeab525c93eb8d8089872bb1b61f1875 , .ubeab525c93eb8d8089872bb1b61f1875:hover , .ubeab525c93eb8d8089872bb1b61f1875:visited , .ubeab525c93eb8d8089872bb1b61f1875:active { border:0!important; } .ubeab525c93eb8d8089872bb1b61f1875 .clearfix:after { content: ""; display: table; clear: both; } .ubeab525c93eb8d8089872bb1b61f1875 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ubeab525c93eb8d8089872bb1b61f1875:active , .ubeab525c93eb8d8089872bb1b61f1875:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ubeab525c93eb8d8089872bb1b61f1875 .centered-text-area { width: 100%; position: relative; } .ubeab525c93eb8d8089872bb1b61f1875 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ubeab525c93eb8d8089872bb1b61f1875 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ubeab525c93eb8d8089872bb1b61f1875 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ubeab525c93eb8d8089872bb1b61f1875:hover .ctaButton { background-color: #E67E22!important; } .ubeab525c93eb8d8089872bb1b61f1875 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ubeab525c93eb8d8089872bb1b61f1875 .ubeab525c93eb8d8089872bb1b61f1875-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ubeab525c93eb8d8089872bb1b61f1875:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ubeab525c93eb8d8089872bb1b61f1875-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">UTT: la conquista del pan y de las flores en tiempos de pandemia</span></div></div></div><div class="ctaButton"></div></a></div><p>Las relaciones asimétricas formales, la distancia por rivalidad y las dificultades para efectuar el trabajo básico de cada sujeto, (educar, vender, curar, producir, etc.), ocasionan inseguridad, incertidumbre, desinterés y pérdida del propio proyecto, con el consiguiente aumento de los niveles de hostilidad, agresión y sufrimiento.</p>



<p>El sostenimiento de la tensión entre el deseo de pertenecer a una organización y no perder la autonomía produce sentimientos encontrados, emergente de situaciones no dichas o actuadas y modalidades de interacción que resultan alienantes.</p>



<p>Por otra parte, hay una brecha entre lo que se enuncia como función y la tarea específica en el trabajo cotidiano. Los sujetos destinan gran parte del tiempo a dar cuenta de lo que no ha sido planificado, tomado previamente en cuenta, lo inesperado. Como resultado de la alienación y la intensidad de información y tareas que deben efectuarse en tiempo reducido, la calidad de los vínculos se deteriora produciendo un empobrecimiento de la experiencia.</p>



<p>La rutina y la repetición dificultan el aprendizaje, obstaculizando la producción de nuevos conocimientos, lo que dificulta la generación de la energía buscada, así como las disputas “internas” o los conflictos que provienen de vínculos estereotipados. Generando repliegue o desinterés. Los caminos adaptativos en el mundo laboral y social sostenido por discursos claudicantes, obedientes, naturalizadores van construyendo grupal e individualmente sujetos y subjetividades claudicantes<em>.</em></p>



<p><strong>Nuevas normalidades, nuevas patologías</strong></p>



<p>Las redes informáticas modificaron las formas de interacción. La información aumenta de forma exponencial y ante la imposibilidad de acceder a toda la existente, surge la sensación de no poder abarcarlo todo.&nbsp;</p>



<p>Lo enunciado impacta en trabajadores de empresas líderes, pymes, tecnológicas, del estado, comercios hasta los trabajadores cuentapropistas que necesitan de una aplicación (app) para poder hacer una entrega a domicilio (delivery). La aceleración de los procesos y la demanda constante lleva a un incremento de estímulos y una tensión constante.&nbsp;</p>



<p>En el marco del <em>miedo a carecer</em> y a <em>sufrir</em>, la competencia productora de agresividad, la aceleración de los ritmos productivos, las demandas que devienen de las redes, el estar constantemente conectado postergando momentos para elaborar lo vivido y aprendido con la consiguiente devastación de la experiencia, se construye una subjetividad colectiva de excitación, productora de angustia, pánico o depresión, vinculadas a la incertidumbre.&nbsp;</p>



<p>La depresión empieza a afirmarse en el momento que las reglas de autoridad y el sistema de prohibiciones que se asignaban a las clases sociales y a los géneros, desaparecieron, presentándose ahora como una enfermedad de la responsabilidad, en la que cada sujeto es responsable de su rendimiento y de la posibilidad de estar o no incluido.&nbsp; Desdibujándose la responsabilidad social o del estado, ya no se es un sujeto deseoso de transformar, lo que lo oprime conlleva a la tristeza, sintiendo culpa o vergüenza.</p>



<p>No se trabaja sólo para satisfacer necesidades, sino para ser parte del sistema imperante, afín a los dispositivos de dominación que los sujetos asumen como propios. La depresión ya no es producto de lo prohibido, es el emergente de las nuevas demandas; “tengo que ser responsable”, “tengo que rendir”, “tengo que poder”, predominando el sentimiento de insuficiencia, pasando a ser figura el pánico como síntoma cada vez más generalizado. Estos mecanismos están especialmente inscriptos en colectivos que sostienen la creencia que el desempeño individual será reconocido. Aceptando reglas y sosteniendo conductas acordes a los requerimientos de los dispositivos de dominación.</p>



<p>Si la norma social no admite el fracaso, si no hay competencia sin derrotados, para soportar el proceso y los resultados, se buscan diversas formas para tolerarlo. Estimulantes, antidepresivos, entre otras “alternativas” son elegidas para percibir una realidad inexistente, como soporte de las interacciones alienantes y de un nuevo sinsentido del trabajo. En esa instancia se conjugan dos actores; los sujetos sufrientes y la industria farmacéutica que necesita una subjetividad medicalizada, que consuma.</p>



<p>Los antidepresivos y ansiolíticos son comúnmente utilizados para cumplir con la incesante presión de las demandas productivas y exigencias adaptativas. El colapso es inevitable y de hecho un número cada vez más grande de personas cae en depresiones, ataques de pánico, o estallidos violentos.&nbsp;</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2018/05/05/marx-sobre-nuestra-america-las-herejias-latinoamericanas/" target="_self" rel="nofollow" class="ufdb4bf31f57ed52639db2f7ba737577d"><!-- INLINE RELATED POSTS 2/3 //--><style> .ufdb4bf31f57ed52639db2f7ba737577d , .ufdb4bf31f57ed52639db2f7ba737577d .postImageUrl , .ufdb4bf31f57ed52639db2f7ba737577d .centered-text-area { min-height: 80px; position: relative; } .ufdb4bf31f57ed52639db2f7ba737577d , .ufdb4bf31f57ed52639db2f7ba737577d:hover , .ufdb4bf31f57ed52639db2f7ba737577d:visited , .ufdb4bf31f57ed52639db2f7ba737577d:active { border:0!important; } .ufdb4bf31f57ed52639db2f7ba737577d .clearfix:after { content: ""; display: table; clear: both; } .ufdb4bf31f57ed52639db2f7ba737577d { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ufdb4bf31f57ed52639db2f7ba737577d:active , .ufdb4bf31f57ed52639db2f7ba737577d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ufdb4bf31f57ed52639db2f7ba737577d .centered-text-area { width: 100%; position: relative; } .ufdb4bf31f57ed52639db2f7ba737577d .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ufdb4bf31f57ed52639db2f7ba737577d .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ufdb4bf31f57ed52639db2f7ba737577d .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ufdb4bf31f57ed52639db2f7ba737577d:hover .ctaButton { background-color: #E67E22!important; } .ufdb4bf31f57ed52639db2f7ba737577d .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ufdb4bf31f57ed52639db2f7ba737577d .ufdb4bf31f57ed52639db2f7ba737577d-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ufdb4bf31f57ed52639db2f7ba737577d:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ufdb4bf31f57ed52639db2f7ba737577d-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">Marx sobre Nuestra América: las herejías latinoamericanas</span></div></div></div><div class="ctaButton"></div></a></div><p>Paradojalmente, para quienes se enferman grupalmente en sus ámbitos laborales, la propuesta es la cura fuera de las estructuras que producen ese padecimiento. Sin duda que los espacios terapéuticos son importantes ante las manifestaciones que enunciamos, como los espacios creativos, de aprendizaje o artísticos, dependiendo si son espacios de afirmación o fortalecimiento de la identidad y de despliegue de las contradicciones que esta realidad agobiante produce o se constituyen en espacios asociados a un abordaje normalizador, adaptativo. <em>O se aborda desde el deseo de los sujetos o se está al servicio de lo instituido.</em></p>



<p>El mismo sistema que produce inseguridad, incertidumbre, profundizando el miedo a carecer y a sufrir, propone alternativas para sanarse, que en muchos casos siguen siendo dispositivos que impiden que se puedan resignificar la experiencia y darles sentido a las causas del sufrimiento. Llegando hasta situaciones de &#8220;bajada de línea emocional&#8221; con profesionales que afirman qué emoción se debe sentir y cuál no, caracterizando conductas o emociones positivas o negativas, en otros casos responsabilizando a los maltratados, señalando que las victimas producen esas situaciones, devastando sus experiencias y sentimientos.&nbsp;</p>



<p>Esas emociones significativas como la ira o el enojo, en algunos casos expresan una posición política y lo que se intenta es despojarla de ese contenido ideológico. Nunca aportarán entre sus recomendaciones, conceptos que intenten explicar la tristeza, la depresión, el sin sentido o el sufrimiento, que incluya el contexto histórico y las condiciones concretas de existencia.</p>



<p>El aporte de Margaret Thatcher (primera ministra del Reino Unido, 1979-90, quien llevó adelante una política económica haciendo foco en la flexibilización laboral, privatización de empresas públicas y práctica antisindical),<sup> </sup>hecha luz a lo que subyace en el sufrimiento de los sujetos, <em>&#8220;La economía es el método, el objetivo es el alma&#8221;</em>. Si se popularizara esta afirmación estaríamos en condiciones de comprender que el disciplinamiento social y económico es determinante en la constitución de la subjetividad. <em>Hoy no es prioritario la invasión de territorios, con la subjetividad alcanza.</em></p>



<p>Profesionales que proponen que la salida es curarse solo, en espacios terapéuticos, meditando, haciendo yoga, comiendo sano, evitando “relaciones tóxicas”, siendo “inteligente a nivel emocional” cualidad que propone la ilusión de transitar la vida sin obstáculos ni conflictos, o soluciones medicamentosas, que van desde las vitaminas y analgésicos a los ansiolíticos, antidepresivos y otros estimulantes alternativos. Todo al servicio de la autoexplotación.</p>



<p>Otras de las formas simples de explicar el sufrimiento, es adjudicárselo al estrés, entendiéndolo como una cuestión externa al individuo. Christophe Dejours señala que “…la teoría del estrés considera al trabajo como un entorno prácticamente material, y considera al individuo como un individuo prácticamente biológico. La teoría del estrés está destinada no a hacer psicología o, en el mejor de los casos, es psicología animal, el modelo es comportamental, extremadamente simplista”. En ese sentido, el trabajo está subjetivado dentro del sujeto por lo que lo invade, está presente en su vida cotidiana, en las interacciones presenciales y virtuales, en las preocupaciones al salir del ámbito laboral, el tiempo libre, los encuentros para<strong> </strong>elaborar esas inquietudes, las horas de reflexión o análisis terapéutico son el emergente que no es algo externo, esta subjetivado e incluido en las interacciones con otros sujetos.</p>



<p>A muchos ya nada les entusiasma, nada los erotiza, todo es repetición y manipulación y para que un vínculo sea saludable debe reconocer la diversidad y las diferencias. En este sentido, la negación de las diferencias se ha profundizado. Por otra parte, la situación se complejiza si intentamos comprender el sufrimiento y la tristeza, en una hipotética situación vincular entre dos personas. Sostener como hipótesis que los conflictos entre las personas, que por lo general son el emergente de situaciones de mayor complejidad se explican solo desde la perspectiva vincular, niega la existencia de intereses e ideologías que se expresan en las diferentes racionalidades y valores, la aceptación o cuestionamiento al hostigamiento y al maltrato, el uso de otras personas como objetos o la disputa entre grupos o líderes por la definición de determinado orden de prioridades.</p>



<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://contrahegemoniaweb.com.ar/2022/10/17/cordoba-tiene-uno-de-los-conurbanos-mas-pobres-de-la-argentina/" target="_self" rel="nofollow" class="ud9e628856c93b30148cd82102c9e0e81"><!-- INLINE RELATED POSTS 3/3 //--><style> .ud9e628856c93b30148cd82102c9e0e81 , .ud9e628856c93b30148cd82102c9e0e81 .postImageUrl , .ud9e628856c93b30148cd82102c9e0e81 .centered-text-area { min-height: 80px; position: relative; } .ud9e628856c93b30148cd82102c9e0e81 , .ud9e628856c93b30148cd82102c9e0e81:hover , .ud9e628856c93b30148cd82102c9e0e81:visited , .ud9e628856c93b30148cd82102c9e0e81:active { border:0!important; } .ud9e628856c93b30148cd82102c9e0e81 .clearfix:after { content: ""; display: table; clear: both; } .ud9e628856c93b30148cd82102c9e0e81 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.98; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ud9e628856c93b30148cd82102c9e0e81:active , .ud9e628856c93b30148cd82102c9e0e81:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ud9e628856c93b30148cd82102c9e0e81 .centered-text-area { width: 100%; position: relative; } .ud9e628856c93b30148cd82102c9e0e81 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud9e628856c93b30148cd82102c9e0e81 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud9e628856c93b30148cd82102c9e0e81 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://contrahegemoniaweb.com.ar/app/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud9e628856c93b30148cd82102c9e0e81:hover .ctaButton { background-color: #E67E22!important; } .ud9e628856c93b30148cd82102c9e0e81 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud9e628856c93b30148cd82102c9e0e81 .ud9e628856c93b30148cd82102c9e0e81-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud9e628856c93b30148cd82102c9e0e81:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud9e628856c93b30148cd82102c9e0e81-content"><span class="ctaText">Te puede interesar: </span>&nbsp; <span class="postTitle">“Córdoba tiene uno de los conurbanos más pobres de la Argentina”</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Un aspecto a considerar es la relación entre poder y tristeza</strong></p>



<p>Hemos abordado una policausalidad de situaciones que contribuyen al sufrimiento, cuando como afirmaba M. Thatcher, se ha llegado al alma de los sujetos es necesario intervenir sobre esa tristeza ya que desde ahí es imposible recuperar el proyecto y la iniciativa. No es casual que profesionales desde distintas disciplinas, pero con un fuerte compromiso con los pueblos han abordado el tema de la tristeza.<br></p>



<p>&nbsp;&nbsp;<em>&nbsp;Enrique Pichón Rivière</em> sostenía “Quien acepta la tristeza renuncia a esa plenitud de vida, pero siempre que la acepte. La tristeza se debe combatir, es necesario como profilaxis, porque a partir de la depresión nacen todas las enfermedades mentales. Toda tristeza se origina en alguna pérdida… también puede derivar de una crisis económica, o de una limitación de la libertad. Pero, insisto, siempre se tratará de una pérdida”.&nbsp;</p>



<p><em>Arturo Jauretche</em> “… nos quieren tristes para que nos sintamos vencidos y los pueblos deprimidos no vencen ni en la cancha de fútbol, ni en el laboratorio, ni en el ejemplo moral, ni en las disputas económicas. Por eso venimos a combatir alegremente. Seguros de nuestro destino y sabiéndonos vencedores a corto o largo plazo&#8221;.&nbsp;</p>



<p><em>Gilles Deleuze</em> “Vivimos en un mundo más bien desagradable, en el que no sólo las personas sino también los poderes establecidos tienen interés en comunicarnos afectos tristes. La tristeza, los afectos tristes son todos aquellos que disminuyen nuestra potencia de obrar. Y los poderes establecidos necesitan de ellos para convertirnos en esclavos. El tirano, el cura, el ladrón de almas, necesitan persuadirnos de que la vida es dura y pesada. Los poderes tienen más necesidad de angustiarnos que de reprimirnos o, como dice Virilio, de administrar y de organizar nuestros pequeños terrores íntimos&#8230;”&nbsp;</p>



<p>Para el poder instituido la tristeza es un objetivo, no es un resultado casual y está al servicio de evitar la potencia creadora y transformadora de los grupos sociales y comunidades, en tanto las crisis tienen como base de sustentación la identidad de los sujetos y los grupos. En ese sentido, nuestro compromiso es de acompañar en el camino de que puedan pensar-se y sentir lo hasta ahí negado.</p>



<p>El objetivo es acompañar a los grupos, equipos, sectores, en la búsqueda del camino, que los sujetos estén en condiciones de emprender, construir y sostener en el tiempo y sus potencialidades para encontrarlo.&nbsp;</p>



<p>En ese sentido es crítico abordar el uso de las palabras. En los grupos las palabras que se utilizan son el contorno, los límites culturales, disciplinarios, por donde se puede transitar. Si el agente de cambio intenta trabajar en dirección a un nuevo instituyente es necesario el uso de otras palabras que definen otros territorios, otras prácticas y caminos. Si se busca salir de la repetición son necesarias nuevas palabras que los integrantes de los grupos tienen que formular.</p>



<p>Foto: Trabajadora de Amazon &#8211; Fuente: The New York Times</p>



<p>Carlos R. Martínez</p>



<ul><li>Director de Confluencia Psicosocial &#8211; Intervención, Formación e Investigación en el campo de las Organizaciones y la Psicología Social.</li><li>Autor de “Psicología Social en las Organizaciones” Lugar Editorial 2010 y “La Praxis de la Psicología &nbsp; Social” 2022 de próxima aparición.</li><li><a href="http://www.confluenciaps.com/seminarios.html">Director de la Especialización en Intervención Organizacional y equipos de trabajo.</a></li><li>Fundador de la Universidad de los Trabajadores.</li><li>Psicólogo Social. Técnico Superior en Psicología Social.</li></ul>
<div class="meks_ess circle no-labels solid"><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F12%2F26%2Ftrabajo-y-sufrimiento-psiquico%2F&amp;t=Trabajo%20y%20sufrimiento%20ps%C3%ADquico"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F12%2F26%2Ftrabajo-y-sufrimiento-psiquico%2F&amp;text=Trabajo%20y%20sufrimiento%20ps%C3%ADquico"><span>Twitter</span></a><a href="https://api.whatsapp.com/send?text=Trabajo%20y%20sufrimiento%20ps%C3%ADquico https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F12%2F26%2Ftrabajo-y-sufrimiento-psiquico%2F" class="meks_ess-item socicon-whatsapp prevent-share-popup"><span>WhatsApp</span></a><a href="mailto:?subject=Trabajo%20y%20sufrimiento%20ps%C3%ADquico&amp;body=https%3A%2F%2Fcontrahegemoniaweb.com.ar%2F2022%2F12%2F26%2Ftrabajo-y-sufrimiento-psiquico%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a></div>        </div><!-- .entry-content -->


        <footer class="entry-footer">
                    </footer><!-- .entry-footer -->
    </div>
</article><!-- #post-35615 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contrahegemoniaweb.com.ar/2022/12/26/presentacion-del-libro-de-conversaciones-entre-gregorio-baremblitt-y-alfredo-grande/" rel="prev">Presentación del libro de conversaciones entre Gregorio Baremblitt y Alfredo Grande</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/26/trabajo-y-sufrimiento-psiquico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://contrahegemoniaweb.com.ar/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div class="ucaptcha-profile-field">
		<fieldset>
			<label>Are you human?</label>
			
				<div class="g-recaptcha" data-sitekey="6LcGnMIgAAAAAEYowHrNci0v-xJX4hex_CH_W6D5"></div>
			
		</fieldset></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='35615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="211777dbf7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                        </main><!-- #main -->
                    </div><!-- #primary -->
                </div>

                <div class="col-md-4">
                    
<aside id="secondary" class="widget-area">
	<section id="srpw_widget-2" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Comunicados</h2><div class="srpw-block srpw-default-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/12/22/acuerdo-en-la-paritaria-salarial-aceitera-2023/" target="_self">Acuerdo en la paritaria salarial aceitera 2023</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-12-22T12:42:40-03:00">22 de diciembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/12/22/concentracion-en-la-embajada-de-peru-en-buenos-aires-solidaridad-internacional/" target="_self">Concentración en la embajada de Perú en Buenos Aires &#8211; Solidaridad internacional</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-12-22T11:50:59-03:00">22 de diciembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/12/16/es-necesario-prepararnos-para-las-luchas-que-tenemos-por-delante/" target="_self">&#8220;Es necesario prepararnos para las luchas que tenemos por delante&#8221;</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-12-16T09:12:28-03:00">16 de diciembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/12/11/llamado-urgente-de-solidaridad-hacia-el-pueblo-mapuche-y-la-cam/" target="_self">Llamado urgente de solidaridad hacia el pueblo Mapuche y la CAM</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-12-11T03:52:00-03:00">11 de diciembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/12/09/gacetilla-de-prensa/" target="_self">Gacetilla de prensa</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-12-09T01:46:15-03:00">9 de diciembre, 2022</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section><section id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Dossiers</h2><div class="menu-dossier-container"><ul id="menu-dossier" class="menu"><li id="menu-item-33729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33729"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/feminismos-y-transfeminismos/">Feminismos y transfeminismos</a></li>
<li id="menu-item-33724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33724"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/trelew-rebeldias-memoria-utopia/">Trelew: rebeldías, memoria y utopía</a></li>
<li id="menu-item-33722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33722"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/26-de-junio/">26 de junio</a></li>
<li id="menu-item-33725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33725"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/tensiones-y-horizontes-del-pueblo-trabajador-frente-a-la-avanzada-del-capital/">Tensiones y horizontes del pueblo trabajador frente a la avanzada del capital</a></li>
<li id="menu-item-33727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33727"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/19-y-20-memorias-para-un-futuro-en-llamas/">19 y 20. Memorias para un futuro en llamas</a></li>
<li id="menu-item-33726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33726"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-3-anos-de-la-explosion-en-la-escuela-de-moreno-accidente-o-politica-de-estado/">A 3 años de la explosión en la escuela de Moreno ¿accidente o política de Estado?</a></li>
<li id="menu-item-33723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33723"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/palestina-de-la-nakba-al-apartheid-la-lucha-de-un-pueblo-por-su-liberacion/">Palestina: de la Nakba al apartheid. La lucha de un pueblo por su liberación</a></li>
<li id="menu-item-33732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33732"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/rastros-comunales-a-150-anos-de-la-comuna-de-paris/">Rastros comunales. A 150 años de la Comuna de París</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/golpe-de-estado-y-recuperacion-del-gobierno-en-bolivia-un-debate-abierto-sobre-nuestra-america-en-disputa/">Golpe de Estado y recuperación del gobierno en Bolivia: un debate abierto sobre Nuestra América en disputa</a></li>
<li id="menu-item-16728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/osvaldo-pugliese-tango-y-revolucion-en-el-rio-de-la-plata/">Osvaldo Pugliese: Tango y Revolución en el Río de la Plata</a></li>
<li id="menu-item-14137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14137"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/america-latina-en-la-encrucijada-pandemia-rebeliones-y-estados-de-excepcion/">América latina en la encrucijada: pandemia, rebeliones y estados de excepción</a></li>
<li id="menu-item-6734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6734"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/cooke-a-100-anos-de-su-nacimiento/">Cooke. a 100 años de su nacimiento</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33731"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/golpe-bolivia-debate/">El golpe en Bolivia y sus debates abiertos</a></li>
<li id="menu-item-6733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6733"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bolivia-ante-las-elecciones-una-historia-insurgente-en-juego/">Bolivia ante las elecciones. una historia insurgente en juego</a></li>
<li id="menu-item-6727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6727"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/40-anos-de-la-revolucion-sandinista-una-gesta-que-reclama-revolucion/">40 años de la revolución sandinista: una gesta que reclama liberación</a></li>
<li id="menu-item-6728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6728"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/50-anos-del-cordobazo-sobre-presencias-ausencias-y-memorias/">50 años del Cordobazo: sobre presencias, ausencias y memorias</a></li>
<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/enero-revolucionario/">Enero revolucionario</a></li>
<li id="menu-item-6739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6739"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/paulo-freire-y-la-pedagogia-del-oprimido/">Paulo Freire y la Pedagogía del oprimido</a></li>
<li id="menu-item-6731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6731"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-alternativas-populares-en-debate/">Alternativas populares en debate</a></li>
<li id="menu-item-6726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6726"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/dossier-1968-el-ano-de-la-revuelta-global/">1968 el año de la revuelta global</a></li>
<li id="menu-item-33730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33730"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-100-anos-de-la-reforma-universitaria/">A 100 años de la reforma universitaria</a></li>
<li id="menu-item-6738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6738"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/izquierda-y-elecciones/">Izquierda y elecciones</a></li>
<li id="menu-item-6735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6735"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/el-capital-la-revolucion-rusa-y-el-che/">El capital la revolución rusa y el che</a></li>
<li id="menu-item-14059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14059"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-un-ano-del-triunfo-del-macrismo/">A un año del triunfo del macrismo</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6732"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/bicentenario-la-independencia-en-debate/">Bicentenario: la independencia en debate</a></li>
<li id="menu-item-6729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6729"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/a-40-anos-del-golpe-trazar-puentes-entre-pasado-y-futuro/">A 40 años del golpe trazar puentes entre pasado y futuro</a></li>
<li id="menu-item-14060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14060"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/venezuela-la-revolucion-en-la-encrucijada/">Venezuela, la revolución en la encrucijada</a></li>
<li id="menu-item-6725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6725"><a href="https://contrahegemoniaweb.com.ar/seccion/dossier/nuevo-ciclo-luchas-argentina/">¿Hay un nuevo ciclo de luchas en la Argentina?</a></li>
</ul></div></section><section id="srpw_widget-4" class="widget widget_smart_recent_entries smart_recent_posts"><h2 class="widget-title">Propuestas emancipadoras</h2><div class="srpw-block srpw-classic-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/09/24/campos-y-politicas/" target="_self">Campos y Políticas</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-09-24T03:31:00-03:00">24 de septiembre, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2022/03/27/presentamos-el-programa-agrario-de-el-otro-campo/" target="_self">Presentamos el Programa Agrario de El Otro Campo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2022-03-27T04:00:19-03:00">27 de marzo, 2022</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/12/16/para-un-habitat-rural-saludable-y-humanamente-digno-repartir-la-tierra-producir-ecologicamente/" target="_self">Consideraciones sobre la cuestión del hábitat rural saludable debatida en el Foro Agrario Nacional 2019. Documentos</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-12-16T05:00:00-03:00">16 de diciembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/11/10/por-un-sistema-agrario-emancipador/" target="_self">Hace falta un sistema agrario emancipador</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-11-10T02:20:00-03:00">10 de noviembre, 2021</time></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://contrahegemoniaweb.com.ar/2021/09/05/contrahegemoniaweb-y-el-otro-campo/" target="_self">Contrahegemoniaweb y el otro campo</a><div class="srpw-meta"><time class="srpw-time published" datetime="2021-09-05T05:37:00-03:00">5 de septiembre, 2021</time></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></section></aside><!-- #secondary -->
                </div>
        </div>
    </div>
    </div>

<footer>

    <section class="footer-sec">
        <div class="container">
            <div class="row">
                                    <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h6>
	Ayudanos a seguir online
</h6>
<h4>Si compartís nuestra mirada y te interesan nuestros artículos, te invitamos a que nos ayudes a seguir construyendo este espacio de intercambio y debate.</h4>
<a href="/donar/" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-donate"></i> Donar</a></div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Cuadernos de contrahegemonía</h4><div class="textwidget custom-html-widget"><img width="196" height="300" src="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="/app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2-196x300.jpg 196w, /app/uploads/2020/03/libertad-tierra-e-igualdad-libro-libre-3-75838-2.jpg 352w" sizes="(max-width: 196px) 100vw, 196px">

    <h5 class="entry-title">Libertad, tierra e igualdad</h5>  
<a href="/app/uploads/2020/03/libertad-tierra-e-igualdad-librolibre.pdf" class="descargar-pdf btn btn-info btn-lg"> <i class="fa fa-file-pdf-o"></i> Descargar cuaderno</a>	
		
</div></aside>                    </div>
                                                        <div class="col-md-4 mob-margin-top">
                        <aside id="nav_menu-9" class="widget widget_nav_menu"><h4 class="widget-title">Secciones</h4><div class="menu-secciones-container"><ul id="menu-secciones-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13273"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/argentina/">Argentina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13275"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13276"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/debates_estrategicos/">Debates estratégicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13278"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/extractivismo/">Extractivismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13288"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/trabajo/">Trabajo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13279"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13277"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/feminismos-y-genero/">Feminismos y género</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13808"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/antirrepresivo/">Antirrepresivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23457"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/ojo-al-arte/">Ojo al arte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15318"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/resistencias-ancestrales/">Resistencias ancestrales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23459"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/">Nuestra América</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23460"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/chile/">Chile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23461"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/nuestra-america/colombia/">Colombia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13280"><a href="https://contrahegemoniaweb.com.ar/seccion/secciones/venezuela/">Venezuela</a></li>
</ul>
</li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4 class="widget-title">Contactanos</h4><div class="menu-socials-menu-container"><ul id="menu-socials-menu" class="menu"><li id="menu-item-4968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4968"><a target="_blank" rel="noopener noreferrer" href="http://www.facebook.com/profile">Facebook</a></li>
<li id="menu-item-4969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4969"><a target="_blank" rel="noopener noreferrer" href="http://www.twitter.com/profile">Twitter</a></li>
<li id="menu-item-6757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6757"><a href="https://www.youtube.com/channel/UCneLZxGqyf3cFDYWtd6Jmbg">Youtube</a></li>
<li id="menu-item-4970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4970"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/contrahegemoniaweb/">Instagram</a></li>
<li id="menu-item-6758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6758"><a href="mailto:contrahegemoniaweb@gmail.com">Email</a></li>
</ul></div></aside>                    </div>
                                </div>
        </div>
    </section>
    <section class="bot-footer">
        <div class="container">
            <p><span>Desarrollado por <a target="_blank" rel="nofollow" href="https://proyectowow.com.ar/">Proyecto Wow</a></span>
            </p>
        </div>
    </section>

</footer>

<a href='#' class='scroll-to-top'></a>
<script type='text/javascript'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/contrahegemoniaweb.com.ar\/wp\/wp-admin\/admin-ajax.php","nonce":"e1b7719e94","i18n":{"added":"Added ","compare":"Compare","loading":"Loading..."},"page_permalink":"https:\/\/contrahegemoniaweb.com.ar\/2022\/12\/26\/trabajo-y-sufrimiento-psiquico\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/uploads/essential-addons-elementor/734e5f942.min.js?ver=1672114446'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/anime.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/animated-slider.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/themes/maicha-blog/assets/js/app.js?ver=20151215'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d \\dd\\e MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://contrahegemoniaweb.com.ar/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://contrahegemoniaweb.com.ar/app/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

</body>
</html>
